<!DOCTYPE html> <!-- BEGIN html --><html xmlns="http://www.w3.org/1999/xhtml" lang="fy"> <!-- BEGIN head --><head> <!-- Title --><title> Opfrysker | It Nijs</title> <!-- Meta Tags --><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /> <!-- Favicon --><link rel="shortcut icon" href="https://www.itnijs.frl/wp-content/uploads/2014/11/favicon.png" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.itnijs.frl/feed/" title="It Nijs lêste berjochten" /><link rel="alternate" type="application/rss+xml" href="https://www.itnijs.frl/comments/feed/" title="It Nijs lêste opmerkingen" /><link rel="pingback" href="https://www.itnijs.frl/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /> <!-- Social Warfare v4.3.0 https://warfareplugins.com - BEGINNING OF OUTPUT --> <style> @font-face {
 font-family: "sw-icon-font";
 src:url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0");
 src:url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0#iefix") format("embedded-opentype"),
 url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.3.0") format("woff"),
 url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.3.0") format("truetype"),
 url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.3.0#1445203416") format("svg");
 font-weight: normal;
 font-style: normal;
 font-display:block;
 } </style> <!-- Social Warfare v4.3.0 https://warfareplugins.com - END OF OUTPUT --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="It Nijs &raquo; Feed" href="https://www.itnijs.frl/feed/" /><link rel="alternate" type="application/rss+xml" title="It Nijs &raquo; Reaksjes feed" href="https://www.itnijs.frl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="It Nijs &raquo; Opfrysker Reaksjes feed" href="https://www.itnijs.frl/2022/06/opfrysker-907/feed/" /><link rel='stylesheet' id='cssable-countdown-style-default-css'  href='https://www.itnijs.frl/wp-content/plugins/cssable-countdown/includes/css/cssable-countdown-style-default.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='cssable-countdown-style-list-css'  href='https://www.itnijs.frl/wp-content/plugins/cssable-countdown/includes/css/cssable-countdown-style-list.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='cssable-countdown-style-text-css'  href='https://www.itnijs.frl/wp-content/plugins/cssable-countdown/includes/css/cssable-countdown-style-text.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/js/post-editor/dist/social-warfare-block-css.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.itnijs.frl/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style><link rel='stylesheet' id='mediaelement-css'  href='https://www.itnijs.frl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.itnijs.frl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-components-css'  href='https://www.itnijs.frl/wp-includes/css/dist/components/style.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-editor-css'  href='https://www.itnijs.frl/wp-includes/css/dist/block-editor/style.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-nux-css'  href='https://www.itnijs.frl/wp-includes/css/dist/nux/style.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.itnijs.frl/wp-includes/css/dist/reusable-blocks/style.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-css'  href='https://www.itnijs.frl/wp-includes/css/dist/editor/style.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='ap-block-posts-style-css'  href='https://www.itnijs.frl/wp-content/plugins/advanced-post-block/dist/ap-block-posts-style.min.css?ver=1.7.1' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='dashicons-css'  href='https://www.itnijs.frl/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css'  href='https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.3.0' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.itnijs.frl/wp-content/plugins/wordpress-popular-posts/assets/css/wordpress-popular-posts-css.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='reset-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/reset.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/main-stylesheet.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='shortcodes-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/shortcodes.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='lightbox-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/lightbox.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='dragscroll-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/dragscroll.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/responsive.min.css?ver=6.0' type='text/css' media='all' /> <!--[if lt IE 8]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/ie-only-styles.min.css?ver=6.0' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='style-css'  href='https://www.itnijs.frl/wp-content/themes/ItNijs2.0/style.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='datmenu-css-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/datmenu-css.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.itnijs.frl/wp-content/plugins/recent-posts-widget-with-thumbnails/recent-posts-widget-with-thumbnails-public-style.min.css?ver=7.1.1' type='text/css' media='all' /><link rel='stylesheet' id='yarpp-thumbnails-css'  href='https://www.itnijs.frl/wp-content/plugins/yet-another-related-posts-plugin/style/yarpp-thumbnails.min.css?ver=5.27.8' type='text/css' media='all' /> <style id='yarpp-thumbnails-inline-css' type='text/css'> .yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;} </style><link rel='stylesheet' id='parent-theme-css-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/parent-theme-css.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.itnijs.frl/wp-content/plugins/jetpack/css/jetpack_css.min.css?ver=10.9.1' type='text/css' media='all' /> <script type='text/javascript' id='jquery-core-js-extra'> /* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.itnijs.frl\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.itnijs.frl\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.itnijs.frl\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.itnijs.frl\/wp-content\/themes\/allegro-theme"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/jquery-migrate.min.js?ver=1.4.1-wp' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/kw-countdown.min.js?ver=1.0' id='kw-countdown-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'> window.lodash = _.noConflict(); </script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/dist/escape-html.min.js?ver=00a5735837e9efe13da1d979f16a7105' id='wp-escape-html-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/dist/element.min.js?ver=3dfdc75a0abf30f057df44e9a39abe5b' id='wp-element-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/advanced-post-block/assets/js/swiper-bundle.min.js?ver=7.0.3' id='swiperJS-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/advanced-post-block/assets/js/easy-ticker.min.js?ver=3.2.1' id='easyTicker-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/ap-block-posts-script.min.js?ver=1.7.1' id='ap-block-posts-script-js'></script> <script type='application/json' id='wpp-json'> {"sampling_active":1,"sampling_rate":60,"ajax_url":"https:\/\/www.itnijs.frl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.itnijs.frl\/wp-json\/wordpress-popular-posts","ID":215486,"token":"c7b112f30f","lang":0,"debug":0} </script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script><link rel="https://api.w.org/" href="https://www.itnijs.frl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itnijs.frl/wp-json/wp/v2/posts/215486" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnijs.frl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnijs.frl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0" /><link rel="canonical" href="https://www.itnijs.frl/2022/06/opfrysker-907/" /><link rel='shortlink' href='https://wp.me/p2i8MR-U3A' /><link rel="alternate" type="application/json+oembed" href="https://www.itnijs.frl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnijs.frl%2F2022%2F06%2Fopfrysker-907%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.itnijs.frl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnijs.frl%2F2022%2F06%2Fopfrysker-907%2F&#038;format=xml" /> <script type="text/javascript">//<![CDATA[
 function external_links_in_new_windows_loop() {
 if (!document.links) {
 document.links = document.getElementsByTagName('a');
 }
 var change_link = false;
 var force = '';
 var ignore = '';
 for (var t=0; t<document.links.length; t++) {
 var all_links = document.links[t];
 change_link = false; 
 if(document.links[t].hasAttribute('onClick') == false) {
 // forced if the address starts with http (or also https), but does not link to the current domain
 if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.itnijs.frl') == -1 && all_links.href.search(/^#/) == -1) {
 // console.log('Changed ' + all_links.href);
 change_link = true;
 } 
 if(force != '' && all_links.href.search(force) != -1) {
 // forced
 // console.log('force ' + all_links.href);
 change_link = true;
 } 
 if(ignore != '' && all_links.href.search(ignore) != -1) {
 // console.log('ignore ' + all_links.href);
 // ignored
 change_link = false;
 }
 if(change_link == true) {
 // console.log('Changed ' + all_links.href);
 document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
 document.links[t].removeAttribute('target');
 }
 }
 }
 } 
 // Load
 function external_links_in_new_windows_load(func)
 { 
 var oldonload = window.onload;
 if (typeof window.onload != 'function'){
 window.onload = func;
 } else {
 window.onload = function(){
 oldonload();
 func();
 }
 }
 }
 external_links_in_new_windows_load(external_links_in_new_windows_loop);
 //]]></script> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style> <style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="Opfrysker" /><meta property="og:url" content="https://www.itnijs.frl/2022/06/opfrysker-907/" /><meta property="og:description" content="Visit the post for more." /><meta property="article:published_time" content="2022-06-07T05:00:05+00:00" /><meta property="article:modified_time" content="2022-06-02T19:20:34+00:00" /><meta property="og:site_name" content="It Nijs" /><meta property="og:image" content="https://www.itnijs.frl/wp-content/uploads/2022/06/220607-Opfrysker-7-juny-2022-e1654197582717.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="fy_NL" /><meta property="og:ttl" content="2592000" /><meta name="twitter:creator" content="@Itnijs" /><meta name="twitter:site" content="@Itnijs" /><meta name="twitter:text:title" content="Opfrysker" /><meta name="twitter:image" content="https://www.itnijs.frl/wp-content/uploads/2022/06/220607-Opfrysker-7-juny-2022-e1654197582717.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Post by @Itnijs." /> <!-- End Jetpack Open Graph Tags --> <!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ --> <script type="text/javascript"> var analyticsFileTypes = [''];
 var analyticsSnippet = 'enabled';
 var analyticsEventTracking = 'enabled'; </script> <script type="text/javascript"> var _gaq = _gaq || []; 
 _gaq.push(['_setAccount', 'UA-9769116-2']);
 _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
 _gaq.push(['_trackPageview']);
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })(); </script> <style type="text/css" id="wp-custom-css">.nf-form-fields-required {display: none;}</style> <style> /* Color Scheme */
 .header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
 background-color: #006CDE;
 }  .list-title, a:hover, a.mobile-menu, .widget .meta a { color: #006CDE; }
 .list-title { border-bottom: 2px solid #006CDE;	}  /* Menu Font */
 .main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
 /* Block Titles */
 .list-title { font-family:"Titillium Web", sans-serif; }
 /* Article Titles */
 h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; } </style> <!-- Javascript voor Read Speaker - Liesbeth H 6-4-2016--> <script src="https://f1-eu.readspeaker.com/script/8654/ReadSpeaker.js?pids=embhl" type="text/javascript"></script> <!-- einde Javascript voor Read Speaker - Liesbeth H 6-4-2016--> <!-- END head --></head> <!-- BEGIN body --><body class="post-template-default single single-post postid-215486 single-format-standard wpb-js-composer js-comp-ver-3.7.2 vc_responsive" > <!-- Javascript voor Facebook comments - Jan H 21-7-15--><div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/fy_NL/sdk.js#xfbml=1&version=v2.4&appId=1610571669223277";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <!-- einde Javascript voor Facebook comments - Jan H 21-7-15--> <!-- BEGIN .boxed --><div class="boxed"> <!-- BEGIN .header --><div class="header"> <!-- BEGIN .wrapper --><div class="wrapper"><div class="header-logo"> <a href="https://www.itnijs.frl"><img src="https://www.itnijs.frl/wp-content/uploads/2017/04/it_nijs.png" alt="It Nijs" /></a></div><div class="header-menu"><ul class="load-responsive" rel="Boppeste menu"><li id="menu-item-208513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208513"><a href="https://www.itnijs.frl/archief/">Argyf</a></li><li id="menu-item-113156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113156"><a href="https://www.itnijs.frl/nijsbrief/">Nijsbrief</a></li><li id="menu-item-98424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98424"><a href="https://www.itnijs.frl/contact/">Kontakt</a></li></ul></div><div class="header-addons"><div class="header-search"><form method="get" action="https://www.itnijs.frl" name="searchform"> <input type="text" placeholder="Wat sykje" value="" class="search-input" name="s" id="s" /> <input type="submit" value="Sykje" class="search-button" /></form></div></div> <!-- END .wrapper --></div><div class="main-menu sticky"> <!-- BEGIN .wrapper --><div class="wrapper"><ul class="the-menu transition-active menu load-responsive" rel="Haad menu"><li id="menu-item-208532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.itnijs.frl">Thússide</a></li><li id="menu-item-98436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/opiny/"><span>Opiny</span></a><ul class="sub-menu"><li id="menu-item-100263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/it-petear/">It petear</a></li><li id="menu-item-114865" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/kollums/">Kollums</a></li><li id="menu-item-166798" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/skoging/">Skôging</a></li><li id="menu-item-114866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/ynstjoerd/">Ynstjoerd</a></li><li id="menu-item-100262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/">Alles</a></li></ul></li><li id="menu-item-98426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/kultuer/"><span>Kultuer</span></a><ul class="sub-menu"><li id="menu-item-145097" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/film-kultuer/">Film</a></li><li id="menu-item-98428" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/literatuer/">Literatuer</a></li><li id="menu-item-145098" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/muzyk-kultuer/">Muzyk</a></li><li id="menu-item-145099" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/skiednis-kultuer/">Skiednis</a></li><li id="menu-item-98431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/taalf/">Taal</a></li><li id="menu-item-99264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/">Alles</a></li></ul></li><li id="menu-item-98432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/mienskip/"><span>Mienskip</span></a><ul class="sub-menu"><li id="menu-item-98433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/ekonomy/">Ekonomy</a></li><li id="menu-item-98434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/polityk/">Polityk</a></li><li id="menu-item-98435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/underwiis/">Underwiis</a></li><li id="menu-item-145100" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/spiritueel/">Spiritueel</a></li><li id="menu-item-99266" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/">Alles</a></li></ul></li><li id="menu-item-98438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/wittenskip-2/"><span>Wittenskip</span></a><ul class="sub-menu"><li id="menu-item-98439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/natoer/">Natoer</a></li><li id="menu-item-98440" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/technology/">Technology</a></li><li id="menu-item-145101" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/medysk-sosjaal/">Medysk &amp; Sosjaal</a></li><li id="menu-item-145103" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/undersyk-wittenskip-2/">Undersyk</a></li><li id="menu-item-99267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/">Alles</a></li></ul></li><li id="menu-item-98437" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/sport/">Sport</a></li><li id="menu-item-98425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/"><span>Ferdivedaasje</span></a><ul class="sub-menu"><li id="menu-item-99269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/print/">Sprekwiis, kreative bydragen ensafh.</a></li><li id="menu-item-143080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/opfrysker/">Opfrysker en mear</a></li><li id="menu-item-99270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/">Alles</a></li></ul></li><li id="menu-item-208515" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.itnijs.frl/categorie/frysk-nijs/">Fryslân</a></li><li id="menu-item-208516" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.itnijs.frl/categorie/nederlansk-nijs/">Benelúks</a></li><li id="menu-item-208517" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.itnijs.frl/categorie/wraldnijs/">Wrâld</a></li></ul> <!-- END .wrapper --></div></div> <!-- END .header --></div> <!-- BEGIN .content --><div class="content"> <!-- BEGIN .wrapper --><div class="wrapper"><div class="main-content"><div class="full-width"><div class="article-title"><div class="share-block right"><div><div class="share-article left"> <span>Social media</span> <strong>Diel dit</strong></div><div class="left"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.itnijs.frl/2022/06/opfrysker-907/" data-url="https://www.itnijs.frl/2022/06/opfrysker-907/" data-url="https://www.itnijs.frl/2022/06/opfrysker-907/" class="custom-soc icon-text ot-share">&#62220;</a> <a href="#" data-hashtags="" data-url="https://www.itnijs.frl/2022/06/opfrysker-907/" data-via="" data-text="Opfrysker" class="ot-tweet custom-soc icon-text">&#62217;</a> <a href="https://plus.google.com/share?url=https://www.itnijs.frl/2022/06/opfrysker-907/" class="custom-soc icon-text ot-pluss">&#62223;</a> <a href="http://pinterest.com/pin/create/button/?url=https://www.itnijs.frl/2022/06/opfrysker-907/&media=https://www.itnijs.frl/wp-content/uploads/2022/06/220607-Opfrysker-7-juny-2022-e1654197582717.jpg&description=Opfrysker" data-url="https://www.itnijs.frl/2022/06/opfrysker-907/" class="ot-pin custom-soc icon-text">&#62226;</a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.itnijs.frl/2022/06/opfrysker-907/&title=Opfrysker" data-url="https://www.itnijs.frl/2022/06/opfrysker-907/" class="ot-link custom-soc icon-text">&#62232;</a></div><div class="clear-float"></div></div><div> <a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Ofdrukke</a> <a href="mailto:?subject=It%20Nijs%20%3A%20Opfrysker&body=Check%20out%20this%20article%3A%20Opfrysker%20-%20https%3A%2F%2Fwww.itnijs.frl%2F2022%2F06%2Fopfrysker-907%2F" target="_blank" title="Opfrysker" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Stjoer e-mail</a></div></div><h1>Opfrysker</h1><div class="author"> <span class="hover-effect left"> </span><div class="a-content"> <span class="meta"> juny 7, 2022 07:00 <span class="tag" title="Lêste oplaad21:20, 2.Jun 2022">Fernijd</span> </span></div></div></div></div> <!-- BEGIN .main-page --><div class="main-page left"> <!-- BEGIN .single-block --><div class="single-block"> <!-- BEGIN .content-block --><div class="content-block main left"><div class="block"><div class="block-content post-215486 post type-post status-publish format-standard has-post-thumbnail hentry category-opfrysker tag-frysk tag-fryske-taal"><div class="shortcode-content"><div class="paragraph-row"><div class="column3"><h3 class="highlight-title">Resint ferskynd</h3><ul><li> <a href="https://www.itnijs.frl/2022/06/alde-oer-it-enerzjyfraachstik/">Alde oer it enerzjyfraachstik</a> <a href="https://www.itnijs.frl/2022/06/alde-oer-it-enerzjyfraachstik/#comments" class="h-comment">0</a> <span class="meta-date">05.Jun</span></li><li> <a href="https://www.itnijs.frl/2022/06/opfrysker-906/">Opfrysker</a> <a href="https://www.itnijs.frl/2022/06/opfrysker-906/#comments" class="h-comment">0</a> <span class="meta-date">04.Jun</span></li><li> <a href="https://www.itnijs.frl/2022/06/opfrysker-905/">Opfrysker</a> <a href="https://www.itnijs.frl/2022/06/opfrysker-905/#comments" class="h-comment">0</a> <span class="meta-date">02.Jun</span></li><li> <a href="https://www.itnijs.frl/2022/05/opfrysker-904/">Opfrysker</a> <a href="https://www.itnijs.frl/2022/05/opfrysker-904/#comments" class="h-comment">0</a> <span class="meta-date">31.May</span></li><li> <a href="https://www.itnijs.frl/2022/05/alde-pinne-yn-it-frysk/">Alde: Pinne yn it Frysk</a> <a href="https://www.itnijs.frl/2022/05/alde-pinne-yn-it-frysk/#comments" class="h-comment">0</a> <span class="meta-date">29.May</span></li></ul></div><div class="column9"><div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve"> <a rel="nofollow" class="rsbtn_play" accesskey="L" title="[ALT_TEXT]" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=8654&amp;lang=fy_nl&amp;readid=rs_read_this&amp;url="> <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>[HARKJE]</span></span></span> <span class="rsbtn_right rsimg rsplay rspart"></span> </a></div><div id="rs_read_this"><p><img loading="lazy" src="https://www.itnijs.frl/wp-content/uploads/2022/06/220607-Opfrysker-7-juny-2022-e1654197582717.jpg" alt="" width="800" height="600" class="alignnone size-full wp-image-215487" srcset="https://www.itnijs.frl/wp-content/uploads/2022/06/220607-Opfrysker-7-juny-2022-e1654197582717.jpg 800w, https://www.itnijs.frl/wp-content/uploads/2022/06/220607-Opfrysker-7-juny-2022-e1654197582717-613x460.jpg 613w" sizes="(max-width: 800px) 100vw, 800px" /></p><div class="swp-content-locator"></div><div class='yarpp yarpp-related yarpp-related-website yarpp-related-none yarpp-template-thumbnails'> <!-- YARPP Thumbnails --><h3><br><hr><br>Faaks ek nijsgjirrich</h3></div></div></div></div><div class="article-title"><div class="share-block right"><div><div class="share-article left"> <span>Social media</span> <strong>Diel dit</strong></div><div class="left"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.itnijs.frl/2022/06/opfrysker-907/" data-url="https://www.itnijs.frl/2022/06/opfrysker-907/" data-url="https://www.itnijs.frl/2022/06/opfrysker-907/" class="custom-soc icon-text ot-share">&#62220;</a> <a href="#" data-hashtags="" data-url="https://www.itnijs.frl/2022/06/opfrysker-907/" data-via="" data-text="Opfrysker" class="ot-tweet custom-soc icon-text">&#62217;</a> <a href="https://plus.google.com/share?url=https://www.itnijs.frl/2022/06/opfrysker-907/" class="custom-soc icon-text ot-pluss">&#62223;</a> <a href="http://pinterest.com/pin/create/button/?url=https://www.itnijs.frl/2022/06/opfrysker-907/&media=https://www.itnijs.frl/wp-content/uploads/2022/06/220607-Opfrysker-7-juny-2022-e1654197582717.jpg&description=Opfrysker" data-url="https://www.itnijs.frl/2022/06/opfrysker-907/" class="ot-pin custom-soc icon-text">&#62226;</a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.itnijs.frl/2022/06/opfrysker-907/&title=Opfrysker" data-url="https://www.itnijs.frl/2022/06/opfrysker-907/" class="ot-link custom-soc icon-text">&#62232;</a></div><div class="clear-float"></div></div><div> <a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Ofdrukke</a> <a href="mailto:?subject=It%20Nijs%20%3A%20Opfrysker&body=Check%20out%20this%20article%3A%20Opfrysker%20-%20https%3A%2F%2Fwww.itnijs.frl%2F2022%2F06%2Fopfrysker-907%2F" target="_blank" title="Opfrysker" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Stjoer e-mail</a></div></div><div class="author"> <span class="hover-effect left"> </span><div class="a-content"> <span class="meta"> juny 7, 2022 07:00 <span class="tag" title="Lêste oplaad21:20, 2.Jun 2022">Fernijd</span> </span></div></div><div class="article-tags tag-cloud"> <strong>kaaiwurd</strong> <a href="https://www.itnijs.frl/tag/frysk/">Frysk</a><a href="https://www.itnijs.frl/tag/fryske-taal/">Fryske taal</a></div></div></div></div><div class="block-title"> <a href="#respond" class="right">Skriuw in reaksje</a><h2>Gjin opmerkingen</h2></div><div class="block-content"><div class="comment-block"><div class="no-comment-block"> <span class="icon-text big-icon">&#59168;</span> <b>Noch gjin opmerkings</b><p>Der binne noch gjin opmerkingen, mar jo kinne de earste wêze</p> <a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Skriuw in reaksje</a></div></div></div> <!--<div class="block-title"><h2>PRAAT MEI OP FACEBOOK</h2></div><div class="fb-comments" data-href="https://www.itnijs.frl/2022/06/opfrysker-907/" data-width="100%" data-numposts="5"></div> --><div class="block-title"> <a href="#comments" class="right">Sjoch opmerkingen</a><h2>Skriuw in reaksje</h2></div><div class="block-content"><div id="writecomment"> <a href="#" name="respond"></a><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"></h3><form action="https://www.itnijs.frl/wp-comments-post.php" method="post" id="writecomment" class="comment-form"><p>Jo mailadres wurdt net sichtber foar oare besikers fan dit webstee.<br/>As der in stjerke by in hokje stiet, moatte jo dêr wat ynfiere.<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Opmerking<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Jo berjocht"></textarea></p><p class="contact-form-user"><label for="c_name">Folsleine namme<span class="required">*</span></label><input type="text" placeholder="namme" name="author" id="author"></p><p class="contact-form-email"><label for="c_email">e-post<span class="required">*</span></label><input type="text" placeholder="E-post" name="email" id="email"></p><p class="contact-form-webside"><label for="c_webside">webstek</label><input type="text" placeholder="webside" name="url" id="url"></p><p class="comment-form-mailpoet"> <label for="mailpoet_subscribe_on_comment"> <input
 type="checkbox"
 id="mailpoet_subscribe_on_comment"
 value="1"
 name="mailpoet[subscribe_on_comment]"
 />&nbsp;Ja, ik wol my ek ynskriuwe foar de nijsbrief </label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Jou jo opmerking" /> <input type='hidden' name='comment_post_ID' value='215486' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3d594a596d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="22"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div> <!-- END .content-block --></div> <!-- END .single-block --></div> <!-- END .main-page --></div> <!-- BEGIN .sidebar-content --><div class="main-sidebar right"><div class="widget-1 first widget"><div class="featured-block"><div class="article-content"><h3> <a href="https://www.itnijs.frl/2022/05/de-ynfaller-nije-roman-fan-koos-tiemersma/">‘De ynfaller’, nije roman fan Koos Tiemersma</a></h3> <span class="meta"> <a href="https://www.itnijs.frl/2022/05/"> <span class="icon-text">&#128340; </span>08:25, 27.May 2022 </a> </span></div><div class="article-photo"> <a href="https://www.itnijs.frl/2022/05/de-ynfaller-nije-roman-fan-koos-tiemersma/" class="hover-effect"> <img class="image-border" src="https://www.itnijs.frl/wp-content/uploads/2022/05/DE-YNFALLER-e1653582443109-300x250.jpg" alt="‘De ynfaller’, nije roman fan Koos Tiemersma" /> </a></div></div></div><div class="widget-2 widget"><div class="textwidget"><br><iframe width='300' height='450' src='https://www.praatmarfrysk.nl/wwi/wwi.html' frameborder='0' scrolling='no' allowfullscreen></iframe></div></div><div class="widget-3 widget"><h2 class="list-title" style="color: #006CDE;border-bottom: 2px solid #006CDE;">Lêste berjochten</h2><ul class="article-list"><li> <a href="https://www.itnijs.frl/2022/06/it-bearenburch-evangeelje-neffens-piter-wilkens/">It Bearenburchevangeelje neffens Piter Wilkens</a> <span class="meta-date">7.Jun</span></li><li> <a href="https://www.itnijs.frl/2022/06/keunst-ut-de-regio-yn-gerben-rypmakeamer-blauhus/">‘Keunst út de regio’ yn Gerben Rypmakeamer Blauhûs</a> <span class="meta-date">7.Jun</span></li><li> <a href="https://www.itnijs.frl/2022/06/briefkje-oer-taal-16/">Briefkje oer taal (16)</a> <span class="meta-date">7.Jun</span></li><li> <a href="https://www.itnijs.frl/2022/06/opfrysker-907/">Opfrysker</a> <span class="meta-date">7.Jun</span></li><li> <a href="https://www.itnijs.frl/2022/06/hoe-seist-dat-no-yn-it-frysk-258/">Hoe seist dat no yn it Frysk?</a> <span class="meta-date">7.Jun</span></li></ul> <a href="https://www.itnijs.frl/hoe-seist-dat-no-yn-it-frysk-258/" class="more">lês fierder</a></div><div class="widget-4 widget"><div class="banner"><a href="https://www.startside.frl/" target="_blank"><img src="https://www.itnijs.frl/wp-content/uploads/2021/05/Startside-advertinsje.jpg" alt="Banner"/></a></div></div><div class="widget-5 widget"><div class="banner"><a href="http://www.fryskebeweging.nl/" target="_blank"><img src="https://www.itnijs.frl/wp-content/uploads/2015/03/logo-Ried-fan-de-Fryske-Beweging-lyts.png" alt="Banner"/></a></div></div><div class="widget-6 last widget"><a href="http://bootnodig.nl/nl/boot-huren-friesland?utm_source=itnijs.frl&#038;utm_medium=display&#038;utm_content=Banner%20Kategory%20pagina&#038;utm_campaign=It%20Nijs%20banner" target="_blank" rel="noopener"><img width="300" height="250" src="https://www.itnijs.frl/wp-content/uploads/2015/03/Boot-huren.jpg" class="image wp-image-102443 alignnone attachment-full size-full" alt="boot huren friesland bootnodig" loading="lazy" style="max-width: 100%; height: auto;" /></a></div></div><div class="clear-float"></div></div> <!-- END .wrapper --></div> <!-- BEGIN .content --></div> <!-- BEGIN .footer --><div class="footer"> <!-- BEGIN .wrapper --><div class="wrapper"><p style="float: right; font-size: 10px; !important">De redaksje docht syn bêst alle presintearre feitlikheden te kontrolearjen, mar oanfurdiget gjin oanspraaklikens foar de krektens dêrfan. As yllústraasje by de artikels wurde ornaris ôfbyldings brûkt dy’t frij fan rjochten binne. De redaksje sjocht dêr sekuer op ta, lykwols is in fersin altyd mooglik. Wa’t mient dat syn of har rjochten skeind binne, wurdt fersocht kontakt mei ús op te nimmen. De oanbelangjende ôfbylding wurdt dan sa gau mooglik ferfongen. Op jildeasken wurdt net yngien.<Hr style="color: 2px solid grey;"><p style="float: right; font-size: 10px; !important">Reaksjes fan lêzers wurde tige op priis steld. Eltsenien is útnoege bydragen ûnder de artikels te pleatsen. De redaksje hâldt him lykwols it rjocht foar om kommentaren fuort te heljen dy’t ûnfatsoenlik of min nei te kommen binne of net ta de saak dogge. Soks nei it betinken fan de redaksje. Dêr wurdt net oer korrespondearre.<Hr style="color: 2px solid grey;"><p style="float: right; font-size: 10px; !important">It is tastien (parten fan) de artikels op dizze side oer te nimmen foar fierdere publikaasje op betingst dat:
•	De tekst net oerset wurdt yn in oare taal;
•	Altyd ItNijs.frl as boarnefermelding opnaam wurdt;
•	Op websiden boppedat in aktive trochkeppeling oanlein wurdt nei it oarspronklike artikel.</p> <br style="color: 2px solid grey;"> <a href="https://www.itnijs.frl" class="logo-footer"><img src="https://www.itnijs.frl/wp-content/uploads/2014/11/ItNijsFooter.png" alt="It Nijs" /></a><p>Yn opdracht fan de <a href="http://www.fryskebeweging.nl" target="_blank" class="">Ried fan de Fryske Beweging</a> </br>Makke troch <a href="http://digijahu.com" target="_blank" class="">DIGIJAHU</a></p> <!-- END .wrapper --></div> <!-- END .footer --></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">oan't laden</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>slút it finster</a><div class="loading-box"><h3>oan't laden - efkes geduld dwaan</h3> <span>Dit kin efkes duorje</span> <span class="loading-image"><img src="https://www.itnijs.frl/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div> <!-- END .boxed --></div> <script type="text/javascript"> //form validation
 function validateName(fld) { 
 var error = ""; 
 if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
 error = "Wat wie ek al wer jo foarnamme?\n";
 } else if ((fld.value.length < 2) || (fld.value.length > 50)) {
 error = "Dyn foarnamme is te lang/te koart\n";
 }
 return error;
 } 
 function validateEmail(fld) {
 var error="";
 var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/; 
 if (fld.value === "") {
 error = "Jo e-postadres wol ynfolle\n";
 } else if ( fld.value.match(illegalChars) === null) {
 error = "Ho, dêr steane frjemde saken dy';t hjir net thús hearre\n";
 }
 return error;
 } 
 function valName(text) { 
 var error = ""; 
 if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
 error = "Wat wie ek al wer jo foarnamme?\n";
 } else if ((text.length < 2) || (text.length > 50)) {
 error = "Dyn foarnamme is te lang/te koart\n";
 }
 return error;
 } 
 function valEmail(text) {
 var error="";
 var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/; 
 if (text === "") {
 error = "Jo e-postadres wol ynfolle\n";
 } else if ( text.match(illegalChars) === null) {
 error = "Ho, dêr steane frjemde saken dy';t hjir net thús hearre\n";
 }
 return error;
 } 
 function validateMessage(fld) {
 var error = ""; 
 if (fld.value === '') {
 error = "Wêr is jo boadskip?\n";
 } else if (fld.value.length < 3) {
 error = "Jo boadskip is te koart\n";
 }
 return error;
 }
 </script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.itnijs.frl/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' /> <script type='text/javascript' id='social_warfare_script-js-extra'> /* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"215486","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */ </script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.3.0' id='social_warfare_script-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/cookies.min.js?ver=1.0' id='cookies-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/lightbox.min.js?ver=1.0' id='lightbox-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0' id='jquery-ui-custom-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=6.0' id='infinitescroll-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/move.min.js?ver=1.3.1' id='move-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=3.7.2' id='isotope-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/swipe.min.js?ver=6.0' id='swipe-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=6.0' id='kinetic-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=6.0' id='mousewheel-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/smoothdivscroll.min.js?ver=6.0' id='smoothdivscroll-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=6.0' id='dragscroll-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/scripts-wp.min.js?ver=1.0.0' id='scripts-wp-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/scripts.min.js?ver=1.5.19' id='scripts-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/ot-gallery.min.js?ver=1.0' id='ot-gallery-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/ot-scripts.min.js?ver=1.0.1' id='ot-scripts-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/datmenu-iscroll.min.js?ver=1.0' id='datmenu-iscroll-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/datmenu-modernizr.min.js?ver=1.0' id='datmenu-modernizr-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/datmenu-js.min.js?ver=1.0' id='datmenu-js-js'></script><div class="swp_social_panelSide swp_floating_panel swp_social_panel swp_ swp_default_full_color swp_individual_full_color swp_other_full_color slide swp_float_left" data-min-width="1100" data-float-color="#ffffff" data-float="left" data-float-mobile="none" data-transition="slide" data-post-id="215486" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.itnijs.frl%2F2022%2F06%2Fopfrysker-907%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.itnijs.frl%2F2022%2F06%2Fopfrysker-907%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
 e.setAttribute('type','text/javascript');
 e.setAttribute('charset','UTF-8');
 e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
 document.body.appendChild(e);
 " ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Opfrysker&url=https%3A%2F%2Fwww.itnijs.frl%2F2022%2F06%2Fopfrysker-907%2F" data-link="https://twitter.com/intent/tweet?text=Opfrysker&url=https%3A%2F%2Fwww.itnijs.frl%2F2022%2F06%2Fopfrysker-907%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.itnijs.frl%2F2022%2F06%2Fopfrysker-907%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.itnijs.frl%2F2022%2F06%2Fopfrysker-907%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><script type="text/javascript"> var swp_nonce = "6128b1d2ec";var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.itnijs.frl/wp-admin/admin-ajax.php"; var swp_post_id = "215486";var swpClickTracking = false;</script><script src='https://stats.wp.com/e-202223.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'33876357',post:'215486',tz:'2',srv:'www.itnijs.frl'} ]);
 _stq.push([ 'clickTrackerInit', '33876357', '215486' ]); </script> <!-- END body --></body> <!-- END html --></html>