<!DOCTYPE html> <!-- BEGIN html --><html xmlns="http://www.w3.org/1999/xhtml" lang="fy"> <!-- BEGIN head --><head> <!-- Title --><title> Minister Schouten hâldt Rede fan Fryslân | It Nijs</title> <!-- Meta Tags --><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /> <!-- Favicon --><link rel="shortcut icon" href="https://www.itnijs.frl/wp-content/uploads/2014/11/favicon.png" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.itnijs.frl/feed/" title="It Nijs lêste berjochten" /><link rel="alternate" type="application/rss+xml" href="https://www.itnijs.frl/comments/feed/" title="It Nijs lêste opmerkingen" /><link rel="pingback" href="https://www.itnijs.frl/xmlrpc.php" /> <!-- Optimized by SG Optimizer plugin version - 5.6.2 --> <!-- Social Warfare v4.0.2 https://warfareplugins.com - BEGINNING OF OUTPUT --><style>@font-face {
		font-family: "sw-icon-font";
		src:url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.2");
		src:url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.2#iefix") format("embedded-opentype"),
		url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.2") format("woff"),
		url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.2") format("truetype"),
		url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.2#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}</style><!-- Social Warfare v4.0.2 https://warfareplugins.com - END OF OUTPUT --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="It Nijs &raquo; Feed" href="https://www.itnijs.frl/feed/" /><link rel="alternate" type="application/rss+xml" title="It Nijs &raquo; Reaksjes feed" href="https://www.itnijs.frl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="It Nijs &raquo; Minister Schouten hâldt Rede fan Fryslân Reaksjes feed" href="https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/feed/" /><link rel='stylesheet' id='cssable-countdown-style-default-css'  href='https://www.itnijs.frl/wp-content/plugins/cssable-countdown/includes/css/cssable-countdown-style-default.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='cssable-countdown-style-list-css'  href='https://www.itnijs.frl/wp-content/plugins/cssable-countdown/includes/css/cssable-countdown-style-list.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='cssable-countdown-style-text-css'  href='https://www.itnijs.frl/wp-content/plugins/cssable-countdown/includes/css/cssable-countdown-style-text.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.itnijs.frl/wp-content/plugins/yet-another-related-posts-plugin/style/yarppWidgetCss.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.itnijs.frl/wp-content/plugins/wysija-newsletters/css/validate-engine-css.min.css?ver=2.14' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.itnijs.frl/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='social_warfare-css'  href='https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.0.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.itnijs.frl/wp-content/plugins/wordpress-popular-posts/assets/css/wordpress-popular-posts-css.min.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='reset-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/reset.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/main-stylesheet.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='shortcodes-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/shortcodes.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='lightbox-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/lightbox.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='dragscroll-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/dragscroll.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/responsive.min.css?ver=5.5.1' type='text/css' media='all' /> <!--[if lt IE 8]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/ie-only-styles.min.css?ver=5.5.1' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='style-css'  href='https://www.itnijs.frl/wp-content/themes/ItNijs2.0/style.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='datmenu-css-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/datmenu-css.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.itnijs.frl/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.9.0' type='text/css' media='all' /><link rel='stylesheet' id='parent-theme-css-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/parent-theme-css.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.itnijs.frl/wp-content/plugins/jetpack/css/jetpack_css.min.css?ver=8.9.1' type='text/css' media='all' /> <script type='text/javascript' id='jquery-core-js-extra'>/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.itnijs.frl\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.itnijs.frl\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.itnijs.frl\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.itnijs.frl\/wp-content\/themes\/allegro-theme"};
/* ]]> */</script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/jquery-migrate.min.js?ver=1.4.1-wp' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/kw-countdown.min.js?ver=1.0' id='kw-countdown-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":1,"sampling_rate":60,"ajax_url":"https:\/\/www.itnijs.frl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":188893,"token":"e0b97628cf","lang":0,"debug":0}</script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script> <link rel="https://api.w.org/" href="https://www.itnijs.frl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itnijs.frl/wp-json/wp/v2/posts/188893" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnijs.frl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnijs.frl/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Friezen hawwe de measte streekeigen foarnammen fan Nederlân' href='https://www.itnijs.frl/2020/10/friezen-hawwe-de-measte-streekeigen-foarnammen-fan-nederlan/' /><link rel='next' title='Waarpraatsje: Wiet' href='https://www.itnijs.frl/2020/10/waarpraatsje-wiet/' /><meta name="generator" content="WordPress 5.5.1" /><link rel="canonical" href="https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/" /><link rel='shortlink' href='https://wp.me/p2i8MR-N8F' /><link rel="alternate" type="application/json+oembed" href="https://www.itnijs.frl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnijs.frl%2F2020%2F10%2Fminister-schouten-haldt-rede-fan-fryslan%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.itnijs.frl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnijs.frl%2F2020%2F10%2Fminister-schouten-haldt-rede-fan-fryslan%2F&#038;format=xml" /> <!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ --> <script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.itnijs.frl') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script> <style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="Minister Schouten hâldt Rede fan Fryslân" /><meta property="og:url" content="https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/" /><meta property="og:description" content="De Rede fan Fryslân, tondersdei 8 oktober, sil gean oer de takomst fan de Fryske lânbou. Minister Carola Schouten fan Lânbou, Natuer en Fiedselkwaliteit sprekt dy rede út De Haach wei út. Dêrwei ri…" /><meta property="article:published_time" content="2020-10-05T14:33:51+00:00" /><meta property="article:modified_time" content="2020-10-05T14:33:51+00:00" /><meta property="og:site_name" content="It Nijs" /><meta property="og:image" content="https://www.itnijs.frl/wp-content/uploads/2020/10/Carola-Schouten.jpg" /><meta property="og:image:width" content="922" /><meta property="og:image:height" content="1230" /><meta property="og:locale" content="fy_NL" /><meta name="twitter:creator" content="@Itnijs" /><meta name="twitter:site" content="@Itnijs" /><meta name="twitter:text:title" content="Minister Schouten hâldt Rede fan Fryslân" /><meta name="twitter:image" content="https://www.itnijs.frl/wp-content/uploads/2020/10/Carola-Schouten.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:ttl" content="2592000" /> <!-- End Jetpack Open Graph Tags --><style type="text/css" id="wp-custom-css">.nf-form-fields-required {display: none;}</style><style>/* Color Scheme */

			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {

				background-color: #006CDE;

			}



			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #006CDE; }

			.list-title { border-bottom: 2px solid #006CDE;	}



			




			/* Menu Font */

			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }

			/* Block Titles */

			.list-title { font-family:"Titillium Web", sans-serif; }

			/* Article Titles */

			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }</style><!-- Javascript voor Read Speaker - Liesbeth H 6-4-2016--> <script src="https://f1-eu.readspeaker.com/script/8654/ReadSpeaker.js?pids=embhl" type="text/javascript"></script> <!-- einde Javascript voor Read Speaker - Liesbeth H 6-4-2016--> <!-- END head --></head> <!-- BEGIN body --><body class="post-template-default single single-post postid-188893 single-format-standard wpb-js-composer js-comp-ver-3.7.2 vc_responsive" > <!-- Javascript voor Facebook comments - Jan H 21-7-15--><div id="fb-root"></div> <script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/fy_NL/sdk.js#xfbml=1&version=v2.4&appId=1610571669223277";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script> <!-- einde Javascript voor Facebook comments - Jan H 21-7-15--> <!-- BEGIN .boxed --><div class="boxed"> <!-- BEGIN .header --><div class="header"> <!-- BEGIN .wrapper --><div class="wrapper"><div class="header-logo"> <a href="https://www.itnijs.frl"><img src="https://www.itnijs.frl/wp-content/uploads/2017/04/it_nijs.png" alt="It Nijs" /></a></div><div class="header-menu"><ul class="load-responsive" rel="Boppeste menu"><li id="menu-item-98422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98422"><a href="https://www.itnijs.frl/categorie/wraldnijs/">Wrâldnijs</a></li><li id="menu-item-98423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98423"><a href="https://www.itnijs.frl/categorie/nederlansk-nijs/">Nijs út de Benelúks</a></li><li id="menu-item-98421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98421"><a href="https://www.itnijs.frl/categorie/frysk-nijs/">Frysk nijs</a></li><li id="menu-item-98424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98424"><a href="https://www.itnijs.frl/contact/">Kontakt</a></li><li id="menu-item-113156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113156"><a href="https://www.itnijs.frl/nijsbrief/">Nijsbrief</a></li></ul></div><div class="header-addons"><div class="header-search"><form method="get" action="https://www.itnijs.frl" name="searchform"> <input type="text" placeholder="Wat sykje" value="" class="search-input" name="s" id="s" /> <input type="submit" value="Sykje" class="search-button" /></form></div></div> <!-- END .wrapper --></div><div class="main-menu sticky"> <!-- BEGIN .wrapper --><div class="wrapper"><ul class="the-menu transition-active menu load-responsive" rel="Haad menu"><li id="menu-item-98466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.itnijs.frl/">Thússide</a></li><li id="menu-item-98426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/kultuer/"><span>Kultuer</span></a><ul class="sub-menu"><li id="menu-item-145097" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/film-kultuer/">Film</a></li><li id="menu-item-98428" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/literatuer/">Literatuer</a></li><li id="menu-item-145098" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/muzyk-kultuer/">Muzyk</a></li><li id="menu-item-145099" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/skiednis-kultuer/">Skiednis</a></li><li id="menu-item-98431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/taalf/">Taal</a></li><li id="menu-item-99264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/">Alles</a></li></ul></li><li id="menu-item-98432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/mienskip/"><span>Mienskip</span></a><ul class="sub-menu"><li id="menu-item-98433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.itnijs.frl/categorie/mienskip/ekonomy/">Ekonomy</a></li><li id="menu-item-98434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.itnijs.frl/categorie/mienskip/polityk/">Polityk</a></li><li id="menu-item-98435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/underwiis/">Underwiis</a></li><li id="menu-item-145100" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/spiritueel/">Spiritueel</a></li><li id="menu-item-99266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.itnijs.frl/categorie/mienskip/">Alles</a></li></ul></li><li id="menu-item-98438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/wittenskip-2/"><span>Wittenskip</span></a><ul class="sub-menu"><li id="menu-item-98439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/natoer/">Natoer</a></li><li id="menu-item-98440" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/technology/">Technology</a></li><li id="menu-item-145101" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/medysk-sosjaal/">Medysk &#038; Sosjaal</a></li><li id="menu-item-145103" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/undersyk-wittenskip-2/">Undersyk</a></li><li id="menu-item-99267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/">Alles</a></li></ul></li><li id="menu-item-98436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/opiny/"><span>Opiny</span></a><ul class="sub-menu"><li id="menu-item-100263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/it-petear/">It petear</a></li><li id="menu-item-114865" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/kollums/">Kollums</a></li><li id="menu-item-166798" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/skoging/">Skôging</a></li><li id="menu-item-114866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/ynstjoerd/">Ynstjoerd</a></li><li id="menu-item-100262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/">Alles</a></li></ul></li><li id="menu-item-98437" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/sport/">Sport</a></li><li id="menu-item-98425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/"><span>Ferdivedaasje</span></a><ul class="sub-menu"><li id="menu-item-99269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/print/">Sprekwiis, kreative bydragen ensafh.</a></li><li id="menu-item-143080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/opfrysker/">Opfrysker en mear</a></li><li id="menu-item-99270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/">Alles</a></li></ul></li><li id="menu-item-143426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/waar/">Waar</a></li></ul> <!-- END .wrapper --></div></div> <!-- END .header --></div> <!-- BEGIN .content --><div class="content"> <!-- BEGIN .wrapper --><div class="wrapper"><div class="main-content"><div class="full-width"><div class="article-title"><div class="share-block right"><div><div class="share-article left"> <span>Social media</span> <strong>Diel dit</strong></div><div class="left"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/" data-url="https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/" data-url="https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/" class="custom-soc icon-text ot-share">&#62220;</a> <a href="#" data-hashtags="" data-url="https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/" data-via="" data-text="Minister Schouten hâldt Rede fan Fryslân" class="ot-tweet custom-soc icon-text">&#62217;</a> <a href="https://plus.google.com/share?url=https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/" class="custom-soc icon-text ot-pluss">&#62223;</a> <a href="http://pinterest.com/pin/create/button/?url=https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/&media=https://www.itnijs.frl/wp-content/uploads/2020/10/Carola-Schouten.jpg&description=Minister Schouten hâldt Rede fan Fryslân" data-url="https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/" class="ot-pin custom-soc icon-text">&#62226;</a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/&title=Minister Schouten hâldt Rede fan Fryslân" data-url="https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/" class="ot-link custom-soc icon-text">&#62232;</a></div><div class="clear-float"></div></div><div> <a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Ofdrukke</a> <a href="mailto:?subject=It%20Nijs%20%3A%20Minister%20Schouten%20h%C3%A2ldt%20Rede%20fan%20Frysl%C3%A2n&body=Check%20out%20this%20article%3A%20Minister%20Schouten%20h%C3%A2ldt%20Rede%20fan%20Frysl%C3%A2n%20-%20https%3A%2F%2Fwww.itnijs.frl%2F2020%2F10%2Fminister-schouten-haldt-rede-fan-fryslan%2F" target="_blank" title="Minister Schouten hâldt Rede fan Fryslân" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Stjoer e-mail</a></div></div><h1>Minister Schouten hâldt Rede fan Fryslân</h1><div class="author"> <span class="hover-effect left"> </span><div class="a-content"> <span class="meta"> oktober 5, 2020 16:33 </span></div></div></div></div> <!-- BEGIN .main-page --><div class="main-page left"> <!-- BEGIN .single-block --><div class="single-block"> <!-- BEGIN .content-block --><div class="content-block main left"><div class="block"><div class="block-content post-188893 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomy category-frysk-nijs category-mienskip category-polityk"><div class="shortcode-content"><div class="paragraph-row"><div class="column3"><h3 class="highlight-title">Resint ferskynd</h3><ul><li> <a href="https://www.itnijs.frl/2020/10/friezen-hawwe-de-measte-streekeigen-foarnammen-fan-nederlan/">Friezen hawwe de measte streekeigen foarnammen fan Nederlân</a> <a href="https://www.itnijs.frl/2020/10/friezen-hawwe-de-measte-streekeigen-foarnammen-fan-nederlan/#comments" class="h-comment">0</a> <span class="meta-date">05.Oct</span></li><li> <a href="https://www.itnijs.frl/2020/10/sint-piter-kriget-in-oare-feint/">Sint Piter kriget in oare feint</a> <a href="https://www.itnijs.frl/2020/10/sint-piter-kriget-in-oare-feint/#comments" class="h-comment">0</a> <span class="meta-date">05.Oct</span></li><li> <a href="https://www.itnijs.frl/2020/10/boargers-yn-waadhoeke-kinne-sels-luchtkwaliteit-mjitte/">Boargers yn Waadhoeke kinne sels luchtkwaliteit mjitte</a> <a href="https://www.itnijs.frl/2020/10/boargers-yn-waadhoeke-kinne-sels-luchtkwaliteit-mjitte/#comments" class="h-comment">0</a> <span class="meta-date">05.Oct</span></li><li> <a href="https://www.itnijs.frl/2020/10/dirty-robot-presintearret-debut-ep-yn-neushoorn/">Dirty Robot presintearret debút-EP yn Neushoorn</a> <a href="https://www.itnijs.frl/2020/10/dirty-robot-presintearret-debut-ep-yn-neushoorn/#comments" class="h-comment">0</a> <span class="meta-date">05.Oct</span></li><li> <a href="https://www.itnijs.frl/2020/10/jfm-jout-advys-oan-programmakommisjes-politike-partijen/">JFM jout advys oan programmakommisjes politike partijen</a> <a href="https://www.itnijs.frl/2020/10/jfm-jout-advys-oan-programmakommisjes-politike-partijen/#comments" class="h-comment">0</a> <span class="meta-date">05.Oct</span></li></ul></div><div class="column9"><div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve"> <a rel="nofollow" class="rsbtn_play" accesskey="L" title="[ALT_TEXT]" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=8654&amp;lang=fy_nl&amp;readid=rs_read_this&amp;url="> <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>[HARKJE]</span></span></span> <span class="rsbtn_right rsimg rsplay rspart"></span> </a></div><div id="rs_read_this"><div id="attachment_188894" style="width: 332px" class="wp-caption alignright"><img aria-describedby="caption-attachment-188894" loading="lazy" class="wp-image-188894" src="https://www.itnijs.frl/wp-content/uploads/2020/10/Carola-Schouten-360x480.jpg" alt="" width="322" height="430" srcset="https://www.itnijs.frl/wp-content/uploads/2020/10/Carola-Schouten-360x480.jpg 360w, https://www.itnijs.frl/wp-content/uploads/2020/10/Carola-Schouten-600x800.jpg 600w, https://www.itnijs.frl/wp-content/uploads/2020/10/Carola-Schouten.jpg 922w" sizes="(max-width: 322px) 100vw, 322px" /><p id="caption-attachment-188894" class="wp-caption-text">Carola Schouten (foto Wikimedia Commens © Foto https://www.flickr.com/photos/thegessummit/48006784952/)</p></div><p><strong>De Rede fan Fryslân, tondersdei 8 oktober, sil gean oer de takomst fan de Fryske lânbou. Minister Carola Schouten fan Lânbou, Natuer en Fiedselkwaliteit sprekt dy rede út De Haach wei út. Dêrwei rint in live-byldferbining mei it Westcord WTC-Hotel yn Ljouwert, dêr’t in beheind tal minsken foar útnûge is. Omrop Fryslân stjoert de rede live út op omropfryslan.nl en op TV. Dat is fan 15.30 oant 17.00 oere.</strong></p><p>Fierder wurdt it wurd fierd troch Hendrik Galema, foarsitter fan de Agraryske Jongerein Fryslân en Trienke Elshof, foarsitter fan LTO-Noard. Nynke Dijkstra (klarinet) en Welmoed Poelstra (piano) fleurje de gearsit op mei muzyk.</p><p>De Rede fan Fryslân is in evenemint dat alle jierren weromkomt. Op útnûging fan de kommissaris fan de Kening hâldt in prominint persoan Fryslân mei it each op de takomst in spegel foar. Yn it ferline hawwe ûnder oaren Gerrit Hiemstra, Herman van Rompuy, Pieter Winsemius, Gerdi Verbeet en Bernard Wientjes de rede holden.</p><div class="swp-content-locator"></div><div class='yarpp-related'><h3><br><hr><br>Faaks ek nijsgjirrich</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2020/03/grunbank-bringt-gong-yn-gebietsprosessen/' title='Grûnbank bringt gong yn gebietsprosessen'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2017/11/provinsjehûs-Ljouwert-pixabay-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.itnijs.frl/wp-content/uploads/2017/11/provinsjehûs-Ljouwert-pixabay-120x120.jpg 120w, https://www.itnijs.frl/wp-content/uploads/2017/11/provinsjehûs-Ljouwert-pixabay-350x350.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Grûnbank bringt gong yn gebietsprosessen</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2020/05/ekstra-provinsjale-help-yn-koroanakrisis/' title='Ekstra provinsjale help yn koroanakrisis'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2020/05/provinsje-Fryslân-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.itnijs.frl/wp-content/uploads/2020/05/provinsje-Fryslân-120x120.jpg 120w, https://www.itnijs.frl/wp-content/uploads/2020/05/provinsje-Fryslân-350x350.jpg 350w, https://www.itnijs.frl/wp-content/uploads/2020/05/provinsje-Fryslân.jpg 446w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Ekstra provinsjale help yn koroanakrisis</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2020/07/sifers-fryske-befolkingsprognoaze-bekend/' title='Sifers Fryske befolkingsprognoaze bekend'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2017/11/provinsjehûs-Ljouwert-pixabay-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.itnijs.frl/wp-content/uploads/2017/11/provinsjehûs-Ljouwert-pixabay-120x120.jpg 120w, https://www.itnijs.frl/wp-content/uploads/2017/11/provinsjehûs-Ljouwert-pixabay-350x350.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Sifers Fryske befolkingsprognoaze bekend</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2020/07/185363/' title='De Fryske Marren koprinner earmoedebestriding'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2020/07/hierwenning-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.itnijs.frl/wp-content/uploads/2020/07/hierwenning-120x120.jpg 120w, https://www.itnijs.frl/wp-content/uploads/2020/07/hierwenning-350x350.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">De Fryske Marren koprinner earmoedebestriding</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2020/08/inisjatyfrike-friezen-mei-goede-projektideeen-socht-5/' title='Inisjatyfrike Friezen mei goede projektideeën socht'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2020/08/Opening-3e-tender-IMF-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.itnijs.frl/wp-content/uploads/2020/08/Opening-3e-tender-IMF-120x120.jpg 120w, https://www.itnijs.frl/wp-content/uploads/2020/08/Opening-3e-tender-IMF-350x350.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Inisjatyfrike Friezen mei goede projektideeën socht</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2020/09/reaksje-provinsje-fryslan-op-de-troanrede/' title='Reaksje Provinsje Fryslân op de Troanrede'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2017/11/provinsjehûs-Ljouwert-pixabay-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.itnijs.frl/wp-content/uploads/2017/11/provinsjehûs-Ljouwert-pixabay-120x120.jpg 120w, https://www.itnijs.frl/wp-content/uploads/2017/11/provinsjehûs-Ljouwert-pixabay-350x350.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Reaksje Provinsje Fryslân op de Troanrede</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2020/09/reaksje-fnp-op-prinsedei-gemeentlike-tekoarten-oplosse/' title='Reaksje FNP op ‘Prinsedei’: gemeentlike tekoarten oplosse!'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2019/03/FNP-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.itnijs.frl/wp-content/uploads/2019/03/FNP-120x120.jpeg 120w, https://www.itnijs.frl/wp-content/uploads/2019/03/FNP-350x350.jpeg 350w, https://www.itnijs.frl/wp-content/uploads/2019/03/FNP-480x480.jpeg 480w, https://www.itnijs.frl/wp-content/uploads/2019/03/FNP.jpeg 500w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Reaksje FNP op ‘Prinsedei’: gemeentlike tekoarten oplosse!</span></a></div></div></div></div></div><div class="article-title"><div class="share-block right"><div><div class="share-article left"> <span>Social media</span> <strong>Diel dit</strong></div><div class="left"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/" data-url="https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/" data-url="https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/" class="custom-soc icon-text ot-share">&#62220;</a> <a href="#" data-hashtags="" data-url="https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/" data-via="" data-text="Minister Schouten hâldt Rede fan Fryslân" class="ot-tweet custom-soc icon-text">&#62217;</a> <a href="https://plus.google.com/share?url=https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/" class="custom-soc icon-text ot-pluss">&#62223;</a> <a href="http://pinterest.com/pin/create/button/?url=https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/&media=https://www.itnijs.frl/wp-content/uploads/2020/10/Carola-Schouten.jpg&description=Minister Schouten hâldt Rede fan Fryslân" data-url="https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/" class="ot-pin custom-soc icon-text">&#62226;</a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/&title=Minister Schouten hâldt Rede fan Fryslân" data-url="https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/" class="ot-link custom-soc icon-text">&#62232;</a></div><div class="clear-float"></div></div><div> <a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Ofdrukke</a> <a href="mailto:?subject=It%20Nijs%20%3A%20Minister%20Schouten%20h%C3%A2ldt%20Rede%20fan%20Frysl%C3%A2n&body=Check%20out%20this%20article%3A%20Minister%20Schouten%20h%C3%A2ldt%20Rede%20fan%20Frysl%C3%A2n%20-%20https%3A%2F%2Fwww.itnijs.frl%2F2020%2F10%2Fminister-schouten-haldt-rede-fan-fryslan%2F" target="_blank" title="Minister Schouten hâldt Rede fan Fryslân" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Stjoer e-mail</a></div></div><div class="author"> <span class="hover-effect left"> </span><div class="a-content"> <span class="meta"> oktober 5, 2020 16:33 </span></div></div></div></div></div><div class="block-title"> <a href="#respond" class="right">Skriuw in reaksje</a><h2>1 opmerking</h2></div><div class="block-content"><div class="comment-block"><ol class="comments" id="comments"><li class="comment even thread-even depth-1" id="li-comment-167905"><div class="commment-content" id="comment-167905"><div class="user-avatar"> <a href="http://swartehaan.frl" class="hover-effect"> <img src="https://secure.gravatar.com/avatar/8828ac1d7a77f089d1c97dc01aaa7f29?s=96&d=mm&r=g" class="setborder" alt="Johannes Rozenga" title="Johannes Rozenga" /> </a></div> <strong class="user-nick"> <a href="http://swartehaan.frl">Johannes Rozenga</a> </strong> <span class="time-stamp"> oktober 5, 17:38</span><div class="comment-text"><p>De rede fan Fryslân moat altiten yn&#8217;t Frysk hâlden wurde. Kinne se it net dan efkes leare, krekt sa it dogge by Fryske lieten. Sa dreech sil it net wêze, tink ik.</p></div></div></li><!-- #comment-## --></ol><div class="comments-pager"></div></div></div> <!--<div class="block-title"><h2>PRAAT MEI OP FACEBOOK</h2></div><div class="fb-comments" data-href="https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/" data-width="100%" data-numposts="5"></div> --><div class="block-title"> <a href="#comments" class="right">Sjoch opmerkingen</a><h2>Skriuw in reaksje</h2></div><div class="block-content"><div id="writecomment"> <a href="#" name="respond"></a><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/minister-schouten-haldt-rede-fan-fryslan/#respond" style="display:none;">Klik hjir om dyn antwurd te annulearjen.</a></small></h3><form action="https://www.itnijs.frl/wp-comments-post.php" method="post" id="writecomment" class="comment-form"><p>Jo mailadres wurdt net sichtber foar oare besikers fan dit webstee.<br/>As der in stjerke by in hokje stiet, moatte jo dêr wat ynfiere.<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Opmerking<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Jo berjocht"></textarea></p><p class="contact-form-user"><label for="c_name">Folsleine namme<span class="required">*</span></label><input type="text" placeholder="namme" name="author" id="author"></p><p class="contact-form-email"><label for="c_email">e-post<span class="required">*</span></label><input type="text" placeholder="E-post" name="email" id="email"></p><p class="contact-form-webside"><label for="c_webside">webstek</label><input type="text" placeholder="webside" name="url" id="url"></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Jou jo opmerking" /> <input type='hidden' name='comment_post_ID' value='188893' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f0ca5f881" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, ik wol my ek ynskriuwe foar de nijsbrief</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div> <!-- END .content-block --></div> <!-- END .single-block --></div> <!-- END .main-page --></div> <!-- BEGIN .sidebar-content --><div class="main-sidebar right"><div class="widget-1 first widget"><div class="featured-block"><div class="article-content"><h3> <a href="https://www.itnijs.frl/2020/10/ried-fryske-beweging-75-jier-fyzje-sunder-strategy/">Ried Fryske Beweging: 75 jier fyzje sûnder strategy</a></h3> <span class="meta"> <a href="https://www.itnijs.frl/2020/10/"> <span class="icon-text">&#128340; </span>15:58, 3.Oct 2020 </a> </span></div><div class="article-photo"> <a href="https://www.itnijs.frl/2020/10/ried-fryske-beweging-75-jier-fyzje-sunder-strategy/" class="hover-effect"> <img class="image-border" src="https://www.itnijs.frl/wp-content/uploads/2020/08/DeNije-nei-75-jier-feroarjende-tiden-300x250.jpg" alt="Ried Fryske Beweging: 75 jier fyzje sûnder strategy" /> </a></div></div></div><div class="widget-2 widget"><div class="textwidget"><br><iframe width='300' height='450' src='https://www.praatmarfrysk.nl/wwi/wwi.html' frameborder='0' scrolling='no' allowfullscreen></iframe></div></div><div class="widget-3 widget"><h2 class="list-title" style="color: #006CDE;border-bottom: 2px solid #006CDE;">Lêste berjochten</h2><ul class="article-list"><li> <a href="https://www.itnijs.frl/2020/10/waarpraatsje-wiet/">Waarpraatsje: Wiet</a> <span class="meta-date">5.Oct</span></li><li> <a href="https://www.itnijs.frl/2020/10/minister-schouten-haldt-rede-fan-fryslan/">Minister Schouten hâldt Rede fan Fryslân</a> <span class="meta-date">5.Oct</span></li><li> <a href="https://www.itnijs.frl/2020/10/friezen-hawwe-de-measte-streekeigen-foarnammen-fan-nederlan/">Friezen hawwe de measte streekeigen foarnammen fan Nederlân</a> <span class="meta-date">5.Oct</span></li><li> <a href="https://www.itnijs.frl/2020/10/sint-piter-kriget-in-oare-feint/">Sint Piter kriget in oare feint</a> <span class="meta-date">5.Oct</span></li><li> <a href="https://www.itnijs.frl/2020/10/boargers-yn-waadhoeke-kinne-sels-luchtkwaliteit-mjitte/">Boargers yn Waadhoeke kinne sels luchtkwaliteit mjitte</a> <span class="meta-date">5.Oct</span></li></ul> <a href="https://www.itnijs.frl/boargers-yn-waadhoeke-kinne-sels-luchtkwaliteit-mjitte/" class="more">lês fierder</a></div><div class="widget-4 widget"><div class="banner"><a href="http://www.fryskebeweging.nl/" target="_blank"><img src="https://www.itnijs.frl/wp-content/uploads/2015/03/logo-Ried-fan-de-Fryske-Beweging-lyts.png" alt="Banner"/></a></div></div><div class="widget-5 widget"><a href="http://bootnodig.nl/nl/boot-huren-friesland?utm_source=itnijs.frl&#038;utm_medium=display&#038;utm_content=Banner%20Kategory%20pagina&#038;utm_campaign=It%20Nijs%20banner" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://www.itnijs.frl/wp-content/uploads/2015/03/Boot-huren.jpg" class="image wp-image-102443 alignnone attachment-full size-full" alt="boot huren friesland bootnodig" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div class="widget-6 last widget"><a href="https://taalhelp.frl/"><img width="350" height="350" src="https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h-350x350.jpg" class="image wp-image-168574  attachment-medium size-medium" alt="taalhelp.frl" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h-350x350.jpg 350w, https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h-480x480.jpg 480w, https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h-600x600.jpg 600w, https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h-120x120.jpg 120w, https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h.jpg 960w" sizes="(max-width: 350px) 100vw, 350px" /></a></div></div><div class="clear-float"></div></div> <!-- END .wrapper --></div> <!-- BEGIN .content --></div> <!-- BEGIN .footer --><div class="footer"> <!-- BEGIN .wrapper --><div class="wrapper"><p style="float: right; font-size: 10px; !important">De redaksje docht syn bêst alle presintearre feitlikheden te kontrolearjen, mar oanfurdiget gjin oanspraaklikens foar de krektens dêrfan. As yllústraasje by de artikels wurde ornaris ôfbyldings brûkt dy’t frij fan rjochten binne. De redaksje sjocht dêr sekeur op ta, lykwols is in fersin altyd mooglik. Wa’t mient dat syn of har rjochten skeind binne, wurdt fersocht kontakt mei ús op te nimmen. De oanbelangjende ôfbylding wurdt dan sa gau mooglik ferfongen. Op jildeasken wurdt net yngien.<Hr style="color: 2px solid grey;"><p style="float: right; font-size: 10px; !important">Reaksjes fan lêzers wurde tige op priis steld. Eltsenien is útnoege bydragen ûnder de artikels te pleatsen. De redaksje hâldt him lykwols it rjocht foar om kommentaren fuort te heljen dy’t ûnfatsoenlik of min nei te kommen binne of net ta de saak dogge. Soks nei it betinken fan de redaksje. Dêr wurdt net oer korrespondearre.<Hr style="color: 2px solid grey;"><p style="float: right; font-size: 10px; !important">It is tastien (parten fan) de artikels op dizze side oer te nimmen foar fierdere publikaasje op betingst dat:
•	De tekst net oerset wurdt yn in oare taal;
•	Altyd ItNijs.frl as boarnefermelding opnaam wurdt;
•	Op websiden boppedat in aktive trochkeppeling oanlein wurdt nei it oarspronklike artikel.</p> <br style="color: 2px solid grey;"> <a href="https://www.itnijs.frl" class="logo-footer"><img src="https://www.itnijs.frl/wp-content/uploads/2014/11/ItNijsFooter.png" alt="It Nijs" /></a><p>Yn opdracht fan de <a href="http://www.fryskebeweging.nl" target="_blank" class="">Ried fan de Fryske Beweging</a> </br>Makke troch <a href="http://digijahu.com" target="_blank" class="">DIGIJAHU</a></p> <!-- END .wrapper --></div> <!-- END .footer --></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">oan't laden</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>slút it finster</a><div class="loading-box"><h3>oan't laden - efkes geduld dwaan</h3> <span>Dit kin efkes duorje</span> <span class="loading-image"><img src="https://www.itnijs.frl/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div> <!-- END .boxed --></div> <script type="text/javascript">//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "Wat wie ek al wer jo foarnamme?\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "Dyn foarnamme is te lang/te koart\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "Jo e-postadres wol ynfolle\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "Ho, dêr steane frjemde saken dy';t hjir net thús hearre\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "Wat wie ek al wer jo foarnamme?\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "Dyn foarnamme is te lang/te koart\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "Jo e-postadres wol ynfolle\n";
				} else if ( text.match(illegalChars) === null) {
					error = "Ho, dêr steane frjemde saken dy';t hjir net thús hearre\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "Wêr is jo boadskip?\n";
				} else if (fld.value.length < 3) {
					error = "Jo boadskip is te koart\n";
				}

				return error;
			}</script> <div style="display:none"><div class="grofile-hash-map-8b07cbce937dd2787c429cad42c94f8d"></div></div><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.itnijs.frl/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.5.1' type='text/css' media='all' /> <script type='text/javascript' id='social_warfare_script-js-extra'>/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"188893","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.0.2' id='social_warfare_script-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/cookies.min.js?ver=1.0' id='cookies-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/lightbox.min.js?ver=1.0' id='lightbox-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0' id='jquery-ui-custom-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=5.5.1' id='infinitescroll-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/move.min.js?ver=1.3.1' id='move-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=3.7.2' id='isotope-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/swipe.min.js?ver=5.5.1' id='swipe-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.5.1' id='kinetic-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.5.1' id='mousewheel-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/smoothdivscroll.min.js?ver=5.5.1' id='smoothdivscroll-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.5.1' id='dragscroll-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/scripts-wp.min.js?ver=1.0.0' id='scripts-wp-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/scripts.min.js?ver=1.5.19' id='scripts-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/ot-gallery.min.js?ver=1.0' id='ot-gallery-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/ot-scripts.min.js?ver=1.0.1' id='ot-scripts-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/datmenu-iscroll.min.js?ver=1.0' id='datmenu-iscroll-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/datmenu-modernizr.min.js?ver=1.0' id='datmenu-modernizr-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/datmenu-js.min.js?ver=1.0' id='datmenu-js-js'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script> <script async="async" type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script> <div class="swp_social_panelSide swp_floating_panel swp_social_panel swp_ swp_default_full_color swp_individual_full_color swp_other_full_color slide swp_float_left" data-min-width="1100" data-float-color="#ffffff" data-float="left" data-float-mobile="none" data-transition="slide" data-post-id="188893" ><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.itnijs.frl%2F2020%2F10%2Fminister-schouten-haldt-rede-fan-fryslan%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.itnijs.frl%2F2020%2F10%2Fminister-schouten-haldt-rede-fan-fryslan%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
 e.setAttribute('type','text/javascript');
 e.setAttribute('charset','UTF-8');
 e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
 document.body.appendChild(e);
 " ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Minister+Schouten+h%C3%A2ldt+Rede+fan+Frysl%C3%A2n&url=https%3A%2F%2Fwww.itnijs.frl%2F2020%2F10%2Fminister-schouten-haldt-rede-fan-fryslan%2F" data-link="https://twitter.com/intent/tweet?text=Minister+Schouten+h%C3%A2ldt+Rede+fan+Frysl%C3%A2n&url=https%3A%2F%2Fwww.itnijs.frl%2F2020%2F10%2Fminister-schouten-haldt-rede-fan-fryslan%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.itnijs.frl%2F2020%2F10%2Fminister-schouten-haldt-rede-fan-fryslan%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.itnijs.frl%2F2020%2F10%2Fminister-schouten-haldt-rede-fan-fryslan%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><script type="text/javascript">var swp_nonce = "f8f89e71c0";var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.itnijs.frl/wp-admin/admin-ajax.php"; var swp_post_id = "188893";var swpClickTracking = false;</script><script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'33876357',post:'188893',tz:'2',srv:'www.itnijs.frl'} ]);
	_stq.push([ 'clickTrackerInit', '33876357', '188893' ]);</script> <!-- END body --></body> <!-- END html --></html>