<!DOCTYPE html> <!-- BEGIN html --><html xmlns="http://www.w3.org/1999/xhtml" lang="fy"> <!-- BEGIN head --><head> <!-- Title --><title> Gjin moreel mar in barmhertich universum | It Nijs</title> <!-- Meta Tags --><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /> <!-- Favicon --><link rel="shortcut icon" href="https://www.itnijs.frl/wp-content/uploads/2014/11/favicon.png" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.itnijs.frl/feed/" title="It Nijs lêste berjochten" /><link rel="alternate" type="application/rss+xml" href="https://www.itnijs.frl/comments/feed/" title="It Nijs lêste opmerkingen" /><link rel="pingback" href="https://www.itnijs.frl/xmlrpc.php" /> <!-- Social Warfare v4.0.1 https://warfareplugins.com --><style>@font-face {
		font-family: "sw-icon-font";
		src:url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1");
		src:url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"),
		url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1") format("woff"),
		url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1") format("truetype"),
		url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}</style><!-- Social Warfare v4.0.1 https://warfareplugins.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="It Nijs &raquo; Feed" href="https://www.itnijs.frl/feed/" /><link rel="alternate" type="application/rss+xml" title="It Nijs &raquo; Reaksjes feed" href="https://www.itnijs.frl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="It Nijs &raquo; Gjin moreel mar in barmhertich universum Reaksjes feed" href="https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/feed/" /><link rel='stylesheet' id='cssable-countdown-style-default-css'  href='https://www.itnijs.frl/wp-content/plugins/cssable-countdown/includes/css/cssable-countdown-style-default.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='cssable-countdown-style-list-css'  href='https://www.itnijs.frl/wp-content/plugins/cssable-countdown/includes/css/cssable-countdown-style-list.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='cssable-countdown-style-text-css'  href='https://www.itnijs.frl/wp-content/plugins/cssable-countdown/includes/css/cssable-countdown-style-text.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.itnijs.frl/wp-content/plugins/yet-another-related-posts-plugin/style/yarppWidgetCss.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.itnijs.frl/wp-content/plugins/wysija-newsletters/css/validate-engine-css.min.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.itnijs.frl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='social_warfare-css'  href='https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.0.1' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.itnijs.frl/wp-content/plugins/wordpress-popular-posts/assets/css/wordpress-popular-posts-css.min.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='reset-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/reset.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/main-stylesheet.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='shortcodes-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/shortcodes.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='lightbox-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/lightbox.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='dragscroll-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/dragscroll.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/responsive.min.css?ver=5.4.2' type='text/css' media='all' /> <!--[if lt IE 8]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/ie-only-styles.min.css?ver=5.4.2' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='style-css'  href='https://www.itnijs.frl/wp-content/themes/ItNijs2.0/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='datmenu-css-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/datmenu-css.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.itnijs.frl/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.9' type='text/css' media='all' /><link rel='stylesheet' id='parent-theme-css-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/parent-theme-css.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.itnijs.frl/wp-content/plugins/jetpack/css/jetpack_css.min.css?ver=8.7' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.itnijs.frl\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.itnijs.frl\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.itnijs.frl\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.itnijs.frl\/wp-content\/themes\/allegro-theme"};
/* ]]> */</script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/kw-countdown.min.js?ver=1.0'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"60","ajax_url":"https:\/\/www.itnijs.frl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"185514","token":"394336a5ff","debug":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script> <link rel='https://api.w.org/' href='https://www.itnijs.frl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnijs.frl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnijs.frl/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Koroanasifer ferhege troch bûten Fryslân teste ynwenners mei te tellen' href='https://www.itnijs.frl/2020/07/koroanasifer-ferhege-troch-buten-fryslan-teste-ynwenners-mei-te-tellen/' /><link rel='next' title='Drylts' href='https://www.itnijs.frl/2020/07/drylts/' /><meta name="generator" content="WordPress 5.4.2" /><link rel="canonical" href="https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/" /><link rel='shortlink' href='https://wp.me/p2i8MR-Mga' /><link rel="alternate" type="application/json+oembed" href="https://www.itnijs.frl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnijs.frl%2F2020%2F07%2Fgjin-moreel-mar-in-barmhertich-universum%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.itnijs.frl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnijs.frl%2F2020%2F07%2Fgjin-moreel-mar-in-barmhertich-universum%2F&#038;format=xml" /> <!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ --> <script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.itnijs.frl') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="Gjin moreel mar in barmhertich universum" /><meta property="og:url" content="https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/" /><meta property="og:description" content="Oertinking by Markus 5:21-43 As men it evangeelje fan Markus lêst, liket it wol as soe it better meitsjen fan minsken en it fertellen dat God harren de sûnden ferjûn hat, it wichtichste wêze dat Je…" /><meta property="article:published_time" content="2020-07-12T05:00:41+00:00" /><meta property="article:modified_time" content="2020-07-12T04:41:29+00:00" /><meta property="og:site_name" content="It Nijs" /><meta property="og:image" content="https://www.itnijs.frl/wp-content/uploads/2018/09/by-35-dochter-fan-Jaïrus.jpg" /><meta property="og:image:width" content="777" /><meta property="og:image:height" content="460" /><meta property="og:locale" content="fy_NL" /><meta name="twitter:creator" content="@Itnijs" /><meta name="twitter:site" content="@Itnijs" /><meta name="twitter:text:title" content="Gjin moreel mar in barmhertich universum" /><meta name="twitter:image" content="https://www.itnijs.frl/wp-content/uploads/2018/09/by-35-dochter-fan-Jaïrus.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:ttl" content="2592000" /> <!-- End Jetpack Open Graph Tags --> <!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ --> <script type="text/javascript">var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';</script> <script type="text/javascript">var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-9769116-2']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();</script> <style type="text/css" id="wp-custom-css">.nf-form-fields-required {display: none;}</style><style>/* Color Scheme */

			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {

				background-color: #006CDE;

			}



			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #006CDE; }

			.list-title { border-bottom: 2px solid #006CDE;	}



			




			/* Menu Font */

			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }

			/* Block Titles */

			.list-title { font-family:"Titillium Web", sans-serif; }

			/* Article Titles */

			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }</style><!-- Javascript voor Read Speaker - Liesbeth H 6-4-2016--> <script src="https://f1-eu.readspeaker.com/script/8654/ReadSpeaker.js?pids=embhl" type="text/javascript"></script> <!-- einde Javascript voor Read Speaker - Liesbeth H 6-4-2016--> <!-- END head --></head> <!-- BEGIN body --><body class="post-template-default single single-post postid-185514 single-format-standard wpb-js-composer js-comp-ver-3.7.2 vc_responsive" > <!-- Javascript voor Facebook comments - Jan H 21-7-15--><div id="fb-root"></div> <script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/fy_NL/sdk.js#xfbml=1&version=v2.4&appId=1610571669223277";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script> <!-- einde Javascript voor Facebook comments - Jan H 21-7-15--> <!-- BEGIN .boxed --><div class="boxed"> <!-- BEGIN .header --><div class="header"> <!-- BEGIN .wrapper --><div class="wrapper"><div class="header-logo"> <a href="https://www.itnijs.frl"><img src="https://www.itnijs.frl/wp-content/uploads/2017/04/it_nijs.png" alt="It Nijs" /></a></div><div class="header-menu"><ul class="load-responsive" rel="Boppeste menu"><li id="menu-item-98422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98422"><a href="https://www.itnijs.frl/categorie/wraldnijs/">Wrâldnijs</a></li><li id="menu-item-98423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98423"><a href="https://www.itnijs.frl/categorie/nederlansk-nijs/">Nijs út de Benelúks</a></li><li id="menu-item-98421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98421"><a href="https://www.itnijs.frl/categorie/frysk-nijs/">Frysk nijs</a></li><li id="menu-item-98424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98424"><a href="https://www.itnijs.frl/contact/">Kontakt</a></li><li id="menu-item-113156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113156"><a href="https://www.itnijs.frl/nijsbrief/">Nijsbrief</a></li></ul></div><div class="header-addons"><div class="header-search"><form method="get" action="https://www.itnijs.frl" name="searchform"> <input type="text" placeholder="Wat sykje" value="" class="search-input" name="s" id="s" /> <input type="submit" value="Sykje" class="search-button" /></form></div></div> <!-- END .wrapper --></div><div class="main-menu sticky"> <!-- BEGIN .wrapper --><div class="wrapper"><ul class="the-menu transition-active menu load-responsive" rel="Haad menu"><li id="menu-item-98466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.itnijs.frl/">Thússide</a></li><li id="menu-item-98426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/kultuer/"><span>Kultuer</span></a><ul class="sub-menu"><li id="menu-item-145097" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/film-kultuer/">Film</a></li><li id="menu-item-98428" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/literatuer/">Literatuer</a></li><li id="menu-item-145098" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/muzyk-kultuer/">Muzyk</a></li><li id="menu-item-145099" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/skiednis-kultuer/">Skiednis</a></li><li id="menu-item-98431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/taalf/">Taal</a></li><li id="menu-item-99264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/">Alles</a></li></ul></li><li id="menu-item-98432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/mienskip/"><span>Mienskip</span></a><ul class="sub-menu"><li id="menu-item-98433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/ekonomy/">Ekonomy</a></li><li id="menu-item-98434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/polityk/">Polityk</a></li><li id="menu-item-98435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/underwiis/">Underwiis</a></li><li id="menu-item-145100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.itnijs.frl/categorie/mienskip/spiritueel/">Spiritueel</a></li><li id="menu-item-99266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.itnijs.frl/categorie/mienskip/">Alles</a></li></ul></li><li id="menu-item-98438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/wittenskip-2/"><span>Wittenskip</span></a><ul class="sub-menu"><li id="menu-item-98439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/natoer/">Natoer</a></li><li id="menu-item-98440" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/technology/">Technology</a></li><li id="menu-item-145101" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/medysk-sosjaal/">Medysk &#038; Sosjaal</a></li><li id="menu-item-145103" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/undersyk-wittenskip-2/">Undersyk</a></li><li id="menu-item-99267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/">Alles</a></li></ul></li><li id="menu-item-98436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/opiny/"><span>Opiny</span></a><ul class="sub-menu"><li id="menu-item-100263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/it-petear/">It petear</a></li><li id="menu-item-114865" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/kollums/">Kollums</a></li><li id="menu-item-166798" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/skoging/">Skôging</a></li><li id="menu-item-114866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/ynstjoerd/">Ynstjoerd</a></li><li id="menu-item-100262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.itnijs.frl/categorie/opiny/">Alles</a></li></ul></li><li id="menu-item-98437" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/sport/">Sport</a></li><li id="menu-item-98425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/"><span>Ferdivedaasje</span></a><ul class="sub-menu"><li id="menu-item-99269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/print/">Sprekwiis, kreative bydragen ensafh.</a></li><li id="menu-item-143080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/opfrysker/">Opfrysker en mear</a></li><li id="menu-item-99270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/">Alles</a></li></ul></li><li id="menu-item-143426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/waar/">Waar</a></li></ul> <!-- END .wrapper --></div></div> <!-- END .header --></div> <!-- BEGIN .content --><div class="content"> <!-- BEGIN .wrapper --><div class="wrapper"><div class="main-content"><div class="full-width"><div class="article-title"><div class="share-block right"><div><div class="share-article left"> <span>Social media</span> <strong>Diel dit</strong></div><div class="left"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/" data-url="https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/" data-url="https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/" class="custom-soc icon-text ot-share">&#62220;</a> <a href="#" data-hashtags="" data-url="https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/" data-via="" data-text="Gjin moreel mar in barmhertich universum" class="ot-tweet custom-soc icon-text">&#62217;</a> <a href="https://plus.google.com/share?url=https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/" class="custom-soc icon-text ot-pluss">&#62223;</a> <a href="http://pinterest.com/pin/create/button/?url=https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/&media=https://www.itnijs.frl/wp-content/uploads/2018/09/by-35-dochter-fan-Jaïrus.jpg&description=Gjin moreel mar in barmhertich universum" data-url="https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/" class="ot-pin custom-soc icon-text">&#62226;</a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/&title=Gjin moreel mar in barmhertich universum" data-url="https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/" class="ot-link custom-soc icon-text">&#62232;</a></div><div class="clear-float"></div></div><div> <a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Ofdrukke</a> <a href="mailto:?subject=It%20Nijs%20%3A%20Gjin%20moreel%20mar%20in%20barmhertich%20universum&body=Check%20out%20this%20article%3A%20Gjin%20moreel%20mar%20in%20barmhertich%20universum%20-%20https%3A%2F%2Fwww.itnijs.frl%2F2020%2F07%2Fgjin-moreel-mar-in-barmhertich-universum%2F" target="_blank" title="Gjin moreel mar in barmhertich universum" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Stjoer e-mail</a></div></div><h1>Gjin moreel mar in barmhertich universum</h1><div class="author"> <span class="hover-effect left"> </span><div class="a-content"> <span class="meta"> july 12, 2020 07:00 <span class="tag" title="Lêste oplaad06:41, 12.Jul 2020">Fernijd</span> </span></div></div></div></div> <!-- BEGIN .main-page --><div class="main-page left"> <!-- BEGIN .single-block --><div class="single-block"> <!-- BEGIN .content-block --><div class="content-block main left"><div class="block"><div class="block-content post-185514 post type-post status-publish format-standard has-post-thumbnail hentry category-mienskip category-opiny category-spiritueel"><div class="shortcode-content"><div class="paragraph-row"><div class="column3"><h3 class="highlight-title">Resint ferskynd</h3><ul><li> <a href="https://www.itnijs.frl/2020/07/koroanasifer-ferhege-troch-buten-fryslan-teste-ynwenners-mei-te-tellen/">Koroanasifer ferhege troch bûten Fryslân teste ynwenners mei te tellen</a> <a href="https://www.itnijs.frl/2020/07/koroanasifer-ferhege-troch-buten-fryslan-teste-ynwenners-mei-te-tellen/#comments" class="h-comment">0</a> <span class="meta-date">11.Jul</span></li><li> <a href="https://www.itnijs.frl/2020/07/oerheid-mei-lestige-asylsikers-opslute/">Oerheid mei lestige asylsikers opslute</a> <a href="https://www.itnijs.frl/2020/07/oerheid-mei-lestige-asylsikers-opslute/#comments" class="h-comment">0</a> <span class="meta-date">10.Jul</span></li><li> <a href="https://www.itnijs.frl/2020/07/it-skoalfak-frysk-wurdt-fernijd/">It skoalfak Frysk wurdt fernijd</a> <a href="https://www.itnijs.frl/2020/07/it-skoalfak-frysk-wurdt-fernijd/#comments" class="h-comment">0</a> <span class="meta-date">10.Jul</span></li><li> <a href="https://www.itnijs.frl/2020/07/helte-fan-e-amerikaanske-steat-oklahoma-blykt-yndianereservaat-te-wezen/">Helte fan ’e Amerikaanske steat Oklahoma blykt Yndianereservaat te wêzen</a> <a href="https://www.itnijs.frl/2020/07/helte-fan-e-amerikaanske-steat-oklahoma-blykt-yndianereservaat-te-wezen/#comments" class="h-comment">0</a> <span class="meta-date">10.Jul</span></li><li> <a href="https://www.itnijs.frl/2020/07/nije-toarnbeisoarte-yn-it-surhusterfean/">Nije toarnbeisoarte yn it Surhústerfean?</a> <a href="https://www.itnijs.frl/2020/07/nije-toarnbeisoarte-yn-it-surhusterfean/#comments" class="h-comment">0</a> <span class="meta-date">10.Jul</span></li></ul></div><div class="column9"><div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve"> <a rel="nofollow" class="rsbtn_play" accesskey="L" title="[ALT_TEXT]" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=8654&amp;lang=fy_nl&amp;readid=rs_read_this&amp;url="> <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>[HARKJE]</span></span></span> <span class="rsbtn_right rsimg rsplay rspart"></span> </a></div><div id="rs_read_this"><h3><em>Oertinking by Markus 5:21-43</em></h3><p>As men it evangeelje fan Markus lêst, liket it wol as soe it better meitsjen fan minsken en it fertellen dat God harren de sûnden ferjûn hat, it wichtichste wêze dat Jezus dien hat. Dat wie op himsels al sa bysûnder: de rop fan Him gie as diggelfjoer hiele Galiléa troch. En doe’t Jezus in deimannich neitiid yn Kafarnaüm weromkaam en de lju hearden, dat Er thúskommen wie, doe kamen der safolle minsken byinoar, dat der wie om ’e doar gjin romte mear. En Hy ferkundige harren it evangeelje (Markus 2:1-2). En krekt sa is it, doe’t Jezus mei syn learlingen fuortgie, de kant fan ’e mar út: in grutte kloft minsken út Galiléa rûn achter Him oan. Ek út Judéa, Jeruzalim, Iduméa, oare kant de Jordaan wei en út ’e omkriten fan Tyrus en Sidon kaam in grutte mannichte op Him tasetten, want se hearden oeral, wat Hy die. Hy sei tsjin syn learlingen dat se in boatsje foar Him ree hâlde moasten, fanwegen al dat folk; oars koene se Him wol plat triuwe. Sa kin men it foar jin sjen: in boatsje hjir oan de wâl en dan nei de oare kant ta om de minsken te ûntkommen. Dat soe wat wêze. Hy hie ommers al safolle minsken better makke, dat elkenien dy’t in kwaal hie, krong nei foaren om Him oanreitsje te kinnen. Ek de duvels foelen foar Him op ’e knibbels, as se Him seagen, en rôpen: Jo binne de Soan fan God (Markus 3:7-11).</p><p>Dus sa frjemd is dat net, dat in frou him efkes oanreitsje wol. Mei sin, dat wis, want ek sy leaude dat allinne it oanroeren fan syn mantel har helpe soe. Mear doarde se ek net, want troch har sykte wie se permanint ûnrein. En dêrom gie elkenien har út ’e wei.</p><p>Wy witte net wat Jezus dien hie, as se him plan-út frege hie. Dat doarde de frou net oan. Dus dêrom die se it stikem yn ’e hoop dat gjinien it fernimme soe. Nee dus, want neidat se him oanrekke hie, seach Er om him hinne om gewaar te wurden, wa’t it dien hie. En as de frou foar him op ’e knibbels fallen is en alles earlik opbychtet, dan feroardielet Jezus har net; nee, krektoarsom: Hy fertelt dat dit syn bedoeling is, dat Er hjirfoar kommen is: om minsken te rêden, te helpen, te genêzen. Sels as se ûnsuver binne lykas dizze frou. En ek al hat se him, Jezus, troch har oanroeren ek ûnsuver makke, dan is Jezus net lilk, wurdt Er net grimmitich, mar jout har in grut komplimint: Frou, jo fertrouwen hat jo behâld west. Gean yn frede, jo binne foargoed fan jo kwaal ôf!</p><p>Mei dy wurden, mei dy ferklearring wreidet Jezus syn missy nochris út. Hy is net inkeld kommen om te rêden, te genêzen, mar ek om it taboe op ûnsuverens troch te brekken. Hy doar ûnsuvere minsken oan te reitsjen en stiet ta dat ûnsuvere minsken Him oanreitsje.</p><p>Mar der is nóch in taboe dat Jezus trochbrekt. En dat is it tinken dat sykte en krupsjes ús net by tafal oerkomme, mar in bedoeling ha. Dus mei sin op ús ôfstjoerd wurde. Mar Jezus leaut net yn in moreel universum, dêr’t alles mei in sin yn bart. Jezus leaut net yn in God dy’t mei alles in bedoeling hat. En dat sykte ek nochris it gefolch is fan in sûnde. Want as fjouwer man in lammenien nei Him tabringe en him dwers troch it dak hinne sakje litte, dan freget er net: “Wat hasto útheeft? Wat hasto dien, datsto der sa hinne leist?” Nee, sûnder omballingen seit er tsjin de lamme: “Bêste freon, dyn sûnden wurde ferjûn.” Mar de minsken dy’t it witte koene, seine: “Dat is godslasterlik. Wa oars kin sûnden ferjaan as God allinne? ”</p><p>En dan lit Jezus syn macht sjen: der bestiet gjin moreel universum, dêr’t God elkenien tapart wat him takomt; der bestiet inkeld in barmhertich universum. Yn syn eigen wurden: Ja, dit sis Ik jimme: Alles sil de minsken ferjûn wurde, alle sûnden en kwealaster, wat foar kwealaster se ek sein hawwe (Markus 3:28). Mar dat wol net sizze dat der neat slims barre kin yn in minskelibben. Okkerdeis wie ik noch by minsken dy’t in berntsje foartidich ferlern hiene. By de berte wie it al ferstoarn. Sa’n slim fertriet.</p><p>Krekt sa kamen der guon út it hûs fan ’e foarman  fan de synagoge en seine: Jo famke is al wei. Mar Jezus leit him der net by del, mar doar de konfrontaasje mei dit ûnk oan en seit tsjin de foarman: “Haw mar gjin noed, hâld fertrouwen.”</p><p>Wat sil der troch dy heit hinne gien wêze. Hokker twastriid. Wa moat er leauwe? Dizze Jezus, of syn eigen tsjinners? Dy lêsten laitsje Him út as Er harren seit: it famke is net dea, mar sliept. Dy man doocht net. Spoart net rjocht. En soene wy miskien net krekt sa tinke, tocht hawwe as harren? Mar Jezus stjoert se allegearre ta de hûs út en gong mei de heit fan it famke, de mem en dy’t by Him wiene, nei it plak dêr’t se lei.</p><p>Wist Jezus dan eat fan koma? Wist Jezus dat dealykje net itselde hoecht te wezen as deawêze? Seach Jezus mei oare eagen nei dea as elkenien yn dy tiid, doe’t se dea noch net fan swiere koma ûnderskiede koene?</p><p>Yn in tv-programma fertelde in man dy’t in skoft yn koma lein hie, hoe’t er as jonkje yn in koma rekke, hoe’t er al syn herse-aktiviteit ferlear en dat de dokters syn heit en mem fertelden dat harren soan wol net werom komme soe. Mar nei trije jier fjilde Martin syn bewustwêzen weromkommen. Allinne woe syn lichem net meiwurkje. Hy koe net kommunisearje. Mar sa fertelde hy; syn libben feroare opnij, doe’t der in nije ferpleechster kaam. “Virna deed anders tegen me, ze praatte tegen me alsof ik alles begreep. Dat was een verademing. En na een tijdje pikte ze subtiele signalen op, waaruit ze opmaakte dat ik haar echt begreep. Ze overtuigde mijn ouders om tests te laten doen, waarna ik hulp kreeg bij de communicatie.” Troch revalidaasje krige er stadich de regy oer syn libben wer yn hannen.</p><p>De wurden dêr’t Jezus it famke mei oansprekt, binne by de minsken fan doe yn it ûnthâld bleaun. It binne de orizjinele wurden, yn de taal fan Jezus sels. Talitha kûmi. Wat yn ús taal betsjut: Famke, kom oerein, sis Ik dy! Op slach gie it famke stean en rûn hinne en wer. Tolve jier wie se. De minsken besauden har, want dit is it lêste en grutste taboe dat Jezus sljochtet. Dat fan de macht fan ’e dea as straf op de sûnde.</p><div id="attachment_160198" style="width: 623px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-160198" class="size-large wp-image-160198" src="https://www.itnijs.frl/wp-content/uploads/2018/09/by-35-dochter-fan-Jaïrus-613x363.jpg" alt="" width="613" height="363" srcset="https://www.itnijs.frl/wp-content/uploads/2018/09/by-35-dochter-fan-Jaïrus-613x363.jpg 613w, https://www.itnijs.frl/wp-content/uploads/2018/09/by-35-dochter-fan-Jaïrus-600x355.jpg 600w, https://www.itnijs.frl/wp-content/uploads/2018/09/by-35-dochter-fan-Jaïrus.jpg 777w" sizes="(max-width: 613px) 100vw, 613px" /><p id="caption-attachment-160198" class="wp-caption-text">Ilja Repin (1844-1930), <em>De opwekking fan de dochter fan Jaïrus</em></p></div><p>Ek hjir trochbrekt Jezus it moreel universum, dat seit dat nimmen foar syn tiid giet. En dat it har tiid west hat. Of de wil fan God. Jezus giet dwers tsjin dat tinken yn; en hy fergruzelet it taboe.</p><p>Hoesa wie it har tiid? Hoesa de wil fan God? As jim eagen yn ’e kop hân hiene, dan hiene jim sjoen dat se net dea wie, mar slepte. Mei hokker eagen hat Jezus dan sjoen? Mei dy fan it begrutsjen om de minsken, mar ek mei it fertrouwen yn de krêft fan Gods leafde. Lykas dy âlden fan in berntsje yn ús tsjerkjebledsje skreauwen: “Wij geloven dat ons kind in zijn handen is en het nimmer de wil van God kan zijn geweest om dit kind het leven niet te geven. Het zal de onvolmaaktheid van ons bestaan zijn geweest.” En dêr docht it fansels it meast sear: wêrom it famke fan Jaïrus wol en uzes net? Is it de ûnfolsleinens fan ús bestean?</p><p>Waard dy net sichtber oan it krús, doe’t foarbygongers Him hunen en seine: “Haha, do dy’t de timpel ôfbrekste en yn trije dagen wer opbouste, stap fan it krús ôf en help dysels.”</p><p>Waard dy net sichtber oan it krús, doe’t se him útgniisden en seine: “Oaren hat er holpen, Himsels helpe kin Er net. Dy Kristus, dy kening fan Israel, lit Him fan it krús ôfkomme, dan kinne wy it sjen en leauwe.”</p><p>Mar wat wy leauwe meie en ús oan fêsthâlde meie, is dat God sels it moreel universum trochbrutsen hat troch Jezus út de dea oprize te litten. En dat wy moed hâlde meie omdat by alles wat ús oerkomt, God ús net falle lit. Lykas dy mem dy’t tsjin har famke fan tsien flak foar in gefaarlike operaasje sei: “Wês mar net bang. Ast wer wekker wurdst, stean ik by dyn bêd en oars stiet Jezus der.” “Ik ha eins leaver dat mem der stiet”, sei it famke. “Ik ek”, sei de mem troch de triennen hinne, “en Jezus wol dat ek leaver. Mar soms giet it noch net sa’t Hy graach wol.” Doe’t it famke de eagen wer iepen die, seach se Jezus, dy’t mei triennen yn ’e eagen har hân beethold. “Talita kûmi”, sei Er, “famke, kom oerein, sis Ik dy!”</p><p>ds. Gerard Rinsma, Goutum</p><div class="swp-content-locator"></div><div class='yarpp-related'><h3><br><hr><br>Faaks ek nijsgjirrich</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2020/04/meditaasje-nei-oanlieding-fan-lukas-24-13-35/' title='Meditaasje nei oanlieding fan Lukas 24: 13-35'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2020/04/390px-Caravaggio.emmaus.750pix-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Meditaasje nei oanlieding fan Lukas 24: 13-35</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2020/04/net-witte-en-witte-meditaasje/' title='Net-witte en witte'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2020/04/200426-foto-2-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.itnijs.frl/wp-content/uploads/2020/04/200426-foto-2-120x120.jpg 120w, https://www.itnijs.frl/wp-content/uploads/2020/04/200426-foto-2-350x350.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Net-witte en witte</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2020/05/pinksterfeest-2020-gods-help-yn-bange-tiden/' title='Pinksterfeest 2020: Gods help yn bange tiden'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2020/05/Pinkster.-Easterbierrum-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.itnijs.frl/wp-content/uploads/2020/05/Pinkster.-Easterbierrum-120x120.jpg 120w, https://www.itnijs.frl/wp-content/uploads/2020/05/Pinkster.-Easterbierrum-350x350.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Pinksterfeest 2020: Gods help yn bange tiden</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2020/06/in-nije-pinksterbeweging/' title='In nije Pinksterbeweging'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2018/07/underweis-mei-karavan-pixabay-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.itnijs.frl/wp-content/uploads/2018/07/underweis-mei-karavan-pixabay-120x120.jpg 120w, https://www.itnijs.frl/wp-content/uploads/2018/07/underweis-mei-karavan-pixabay-350x350.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">In nije Pinksterbeweging</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2020/06/trinitatis/' title='Trinitatis'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2020/05/Trinitatis-2-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.itnijs.frl/wp-content/uploads/2020/05/Trinitatis-2-120x120.jpg 120w, https://www.itnijs.frl/wp-content/uploads/2020/05/Trinitatis-2-350x350.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Trinitatis</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2020/06/sakramintsdei/' title='Sakramintsdei'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2020/06/Knipsel-monstans-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Sakramintsdei</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2020/06/it-libben-heech-halde/' title='‘It libben heech hâlde’'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2020/06/moses-4914546_960_720-2-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">‘It libben heech hâlde’</span></a></div></div></div></div></div><div class="article-title"><div class="share-block right"><div><div class="share-article left"> <span>Social media</span> <strong>Diel dit</strong></div><div class="left"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/" data-url="https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/" data-url="https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/" class="custom-soc icon-text ot-share">&#62220;</a> <a href="#" data-hashtags="" data-url="https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/" data-via="" data-text="Gjin moreel mar in barmhertich universum" class="ot-tweet custom-soc icon-text">&#62217;</a> <a href="https://plus.google.com/share?url=https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/" class="custom-soc icon-text ot-pluss">&#62223;</a> <a href="http://pinterest.com/pin/create/button/?url=https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/&media=https://www.itnijs.frl/wp-content/uploads/2018/09/by-35-dochter-fan-Jaïrus.jpg&description=Gjin moreel mar in barmhertich universum" data-url="https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/" class="ot-pin custom-soc icon-text">&#62226;</a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/&title=Gjin moreel mar in barmhertich universum" data-url="https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/" class="ot-link custom-soc icon-text">&#62232;</a></div><div class="clear-float"></div></div><div> <a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Ofdrukke</a> <a href="mailto:?subject=It%20Nijs%20%3A%20Gjin%20moreel%20mar%20in%20barmhertich%20universum&body=Check%20out%20this%20article%3A%20Gjin%20moreel%20mar%20in%20barmhertich%20universum%20-%20https%3A%2F%2Fwww.itnijs.frl%2F2020%2F07%2Fgjin-moreel-mar-in-barmhertich-universum%2F" target="_blank" title="Gjin moreel mar in barmhertich universum" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Stjoer e-mail</a></div></div><div class="author"> <span class="hover-effect left"> </span><div class="a-content"> <span class="meta"> july 12, 2020 07:00 <span class="tag" title="Lêste oplaad06:41, 12.Jul 2020">Fernijd</span> </span></div></div></div></div></div><div class="block-title"> <a href="#respond" class="right">Skriuw in reaksje</a><h2>Gjin opmerkingen</h2></div><div class="block-content"><div class="comment-block"><div class="no-comment-block"> <span class="icon-text big-icon">&#59168;</span> <b>Noch gjin opmerkings</b><p>Der binne noch gjin opmerkingen, mar jo kinne de earste wêze</p> <a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Skriuw in reaksje</a></div></div></div> <!--<div class="block-title"><h2>PRAAT MEI OP FACEBOOK</h2></div><div class="fb-comments" data-href="https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/" data-width="100%" data-numposts="5"></div> --><div class="block-title"> <a href="#comments" class="right">Sjoch opmerkingen</a><h2>Skriuw in reaksje</h2></div><div class="block-content"><div id="writecomment"> <a href="#" name="respond"></a><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/gjin-moreel-mar-in-barmhertich-universum/#respond" style="display:none;">Klik hjir om dyn antwurd te annulearjen.</a></small></h3><form action="https://www.itnijs.frl/wp-comments-post.php" method="post" id="writecomment" class="comment-form"><p>Jo mailadres wurdt net sichtber foar oare besikers fan dit webstee.<br/>As der in stjerke by in hokje stiet, moatte jo dêr wat ynfiere.<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Opmerking<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Jo berjocht"></textarea></p><p class="contact-form-user"><label for="c_name">Folsleine namme<span class="required">*</span></label><input type="text" placeholder="namme" name="author" id="author"></p><p class="contact-form-email"><label for="c_email">e-post<span class="required">*</span></label><input type="text" placeholder="E-post" name="email" id="email"></p><p class="contact-form-webside"><label for="c_webside">webstek</label><input type="text" placeholder="webside" name="url" id="url"></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Jou jo opmerking" /> <input type='hidden' name='comment_post_ID' value='185514' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="199492e459" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, ik wol my ek ynskriuwe foar de nijsbrief</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div> <!-- END .content-block --></div> <!-- END .single-block --></div> <!-- END .main-page --></div> <!-- BEGIN .sidebar-content --><div class="main-sidebar right"><div class="widget-1 first widget"><div class="featured-block"><div class="article-content"><h3> <a href="https://www.itnijs.frl/2020/07/ynskriuwing-anita-andriesenpriis-iepen/">Ynskriuwing Anita Andriesenpriis iepen</a></h3> <span class="meta"> <a href="https://www.itnijs.frl/2020/07/"> <span class="icon-text">&#128340; </span>09:20, 10.Jul 2020 </a> </span></div><div class="article-photo"> <a href="https://www.itnijs.frl/2020/07/ynskriuwing-anita-andriesenpriis-iepen/" class="hover-effect"> <img class="image-border" src="https://www.itnijs.frl/wp-content/uploads/2020/05/provinsje-Fryslân-300x250.jpg" alt="Ynskriuwing Anita Andriesenpriis iepen" /> </a></div></div></div><div class="widget-2 widget"><div class="textwidget"><br><iframe width='300' height='450' src='https://www.praatmarfrysk.nl/wwi/wwi.html' frameborder='0' scrolling='no' allowfullscreen></iframe></div></div><div class="widget-3 widget"><h2 class="list-title" style="color: #006CDE;border-bottom: 2px solid #006CDE;">Lêste berjochten</h2><ul class="article-list"><li> <a href="https://www.itnijs.frl/2020/07/drylts/">Drylts</a> <span class="meta-date">12.Jul</span></li><li> <a href="https://www.itnijs.frl/2020/07/gjin-moreel-mar-in-barmhertich-universum/">Gjin moreel mar in barmhertich universum</a> <span class="meta-date">12.Jul</span></li><li> <a href="https://www.itnijs.frl/2020/07/koroanasifer-ferhege-troch-buten-fryslan-teste-ynwenners-mei-te-tellen/">Koroanasifer ferhege troch bûten Fryslân teste ynwenners mei te tellen</a> <span class="meta-date">11.Jul</span></li><li> <a href="https://www.itnijs.frl/2020/07/alwer-in-protte-ynstjoeringen-ntr-podcastpriis/">Alwer in protte ynstjoeringen NTR Podcastpriis</a> <span class="meta-date">11.Jul</span></li><li> <a href="https://www.itnijs.frl/2020/07/iepen-ateliers-ommen/">Iepen ateliers Ommen</a> <span class="meta-date">11.Jul</span></li></ul> <a href="https://www.itnijs.frl/iepen-ateliers-ommen/" class="more">lês fierder</a></div><div class="widget-4 widget"><div class="banner"><a href="http://www.fryskebeweging.nl/" target="_blank"><img src="https://www.itnijs.frl/wp-content/uploads/2015/03/logo-Ried-fan-de-Fryske-Beweging-lyts.png" alt="Banner"/></a></div></div><div class="widget-5 widget"><a href="http://bootnodig.nl/nl/boot-huren-friesland?utm_source=itnijs.frl&#038;utm_medium=display&#038;utm_content=Banner%20Kategory%20pagina&#038;utm_campaign=It%20Nijs%20banner" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://www.itnijs.frl/wp-content/uploads/2015/03/Boot-huren.jpg" class="image wp-image-102443 alignnone attachment-full size-full" alt="boot huren friesland bootnodig" style="max-width: 100%; height: auto;" /></a></div><div class="widget-6 last widget"><a href="https://taalhelp.frl/"><img width="350" height="350" src="https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h-350x350.jpg" class="image wp-image-168574  attachment-medium size-medium" alt="taalhelp.frl" style="max-width: 100%; height: auto;" srcset="https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h-350x350.jpg 350w, https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h-480x480.jpg 480w, https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h-600x600.jpg 600w, https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h-120x120.jpg 120w, https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h.jpg 960w" sizes="(max-width: 350px) 100vw, 350px" /></a></div></div><div class="clear-float"></div></div> <!-- END .wrapper --></div> <!-- BEGIN .content --></div> <!-- BEGIN .footer --><div class="footer"> <!-- BEGIN .wrapper --><div class="wrapper"><p style="float: right; font-size: 10px; !important">De redaksje docht syn bêst alle presintearre feitlikheden te kontrolearjen, mar oanfurdiget gjin oanspraaklikens foar de krektens dêrfan. As yllústraasje by de artikels wurde ornaris ôfbyldings brûkt dy’t frij fan rjochten binne. De redaksje sjocht dêr sekeur op ta, lykwols is in fersin altyd mooglik. Wa’t mient dat syn of har rjochten skeind binne, wurdt fersocht kontakt mei ús op te nimmen. De oanbelangjende ôfbylding wurdt dan sa gau mooglik ferfongen. Op jildeasken wurdt net yngien.<Hr style="color: 2px solid grey;"><p style="float: right; font-size: 10px; !important">Reaksjes fan lêzers wurde tige op priis steld. Eltsenien is útnoege bydragen ûnder de artikels te pleatsen. De redaksje hâldt him lykwols it rjocht foar om kommentaren fuort te heljen dy’t ûnfatsoenlik of min nei te kommen binne of net ta de saak dogge. Soks nei it betinken fan de redaksje. Dêr wurdt net oer korrespondearre.<Hr style="color: 2px solid grey;"><p style="float: right; font-size: 10px; !important">It is tastien (parten fan) de artikels op dizze side oer te nimmen foar fierdere publikaasje op betingst dat:
•	De tekst net oerset wurdt yn in oare taal;
•	Altyd ItNijs.frl as boarnefermelding opnaam wurdt;
•	Op websiden boppedat in aktive trochkeppeling oanlein wurdt nei it oarspronklike artikel.</p> <br style="color: 2px solid grey;"> <a href="https://www.itnijs.frl" class="logo-footer"><img src="https://www.itnijs.frl/wp-content/uploads/2014/11/ItNijsFooter.png" alt="It Nijs" /></a><p>Yn opdracht fan de <a href="http://www.fryskebeweging.nl" target="_blank" class="">Ried fan de Fryske Beweging</a> </br>Makke troch <a href="http://digijahu.com" target="_blank" class="">DIGIJAHU</a></p> <!-- END .wrapper --></div> <!-- END .footer --></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">oan't laden</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>slút it finster</a><div class="loading-box"><h3>oan't laden - efkes geduld dwaan</h3> <span>Dit kin efkes duorje</span> <span class="loading-image"><img src="https://www.itnijs.frl/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div> <!-- END .boxed --></div> <script type="text/javascript">//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "Wat wie ek al wer jo foarnamme?\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "Dyn foarnamme is te lang/te koart\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "Jo e-postadres wol ynfolle\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "Ho, dêr steane frjemde saken dy';t hjir net thús hearre\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "Wat wie ek al wer jo foarnamme?\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "Dyn foarnamme is te lang/te koart\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "Jo e-postadres wol ynfolle\n";
				} else if ( text.match(illegalChars) === null) {
					error = "Ho, dêr steane frjemde saken dy';t hjir net thús hearre\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "Wêr is jo boadskip?\n";
				} else if (fld.value.length < 3) {
					error = "Jo boadskip is te koart\n";
				}

				return error;
			}</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.itnijs.frl/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"185514","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.0.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/cookies.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/lightbox.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/move.min.js?ver=1.3.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=3.7.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/swipe.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/smoothdivscroll.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/scripts-wp.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/scripts.min.js?ver=1.5.19'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/ot-gallery.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/ot-scripts.min.js?ver=1.0.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/datmenu-iscroll.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/datmenu-modernizr.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/uploads/siteground-optimizer-assets/datmenu-js.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script async="async" type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script> <div class="swp_social_panelSide swp_floating_panel swp_social_panel swp_ swp_default_full_color swp_individual_full_color swp_other_full_color slide swp_float_left" data-min-width="1100" data-float-color="#ffffff" data-float="left" data-float-mobile="none" data-transition="slide" data-post-id="185514" ><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.itnijs.frl%2F2020%2F07%2Fgjin-moreel-mar-in-barmhertich-universum%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.itnijs.frl%2F2020%2F07%2Fgjin-moreel-mar-in-barmhertich-universum%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
 e.setAttribute('type','text/javascript');
 e.setAttribute('charset','UTF-8');
 e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
 document.body.appendChild(e);
 " ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Gjin+moreel+mar+in+barmhertich+universum&url=https%3A%2F%2Fwww.itnijs.frl%2F2020%2F07%2Fgjin-moreel-mar-in-barmhertich-universum%2F" data-link="https://twitter.com/intent/tweet?text=Gjin+moreel+mar+in+barmhertich+universum&url=https%3A%2F%2Fwww.itnijs.frl%2F2020%2F07%2Fgjin-moreel-mar-in-barmhertich-universum%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.itnijs.frl%2F2020%2F07%2Fgjin-moreel-mar-in-barmhertich-universum%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.itnijs.frl%2F2020%2F07%2Fgjin-moreel-mar-in-barmhertich-universum%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><script type="text/javascript">var swp_nonce = "3dd52f5e8e";var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.itnijs.frl/wp-admin/admin-ajax.php"; var swp_post_id = "185514";var swpClickTracking = false;</script><script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'33876357',post:'185514',tz:'2',srv:'www.itnijs.frl'} ]);
	_stq.push([ 'clickTrackerInit', '33876357', '185514' ]);</script> <!-- END body --></body> <!-- END html --></html>