<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="fy"><head><title>Flaanderen hat syn nocht fan &#8220;swimbadterroristen&#8221; | It Nijs</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Titillium%20Web%7CSource%20Sans%20Pro&display=swap" /><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><link rel="shortcut icon" href="https://www.itnijs.frl/wp-content/uploads/2014/11/favicon.png" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.itnijs.frl/feed/" title="It Nijs lêste berjochten" /><link rel="alternate" type="application/rss+xml" href="https://www.itnijs.frl/comments/feed/" title="It Nijs lêste opmerkingen" /><link rel="pingback" href="https://www.itnijs.frl/xmlrpc.php" /> <style>@font-face{font-family:"sw-icon-font";src:url(https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1);src:url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url(https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1) format("woff"),url(https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1) format("truetype"),url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight:400;font-style:normal}</style><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="It Nijs &raquo; Feed" href="https://www.itnijs.frl/feed/" /><link rel="alternate" type="application/rss+xml" title="It Nijs &raquo; Reaksjes feed" href="https://www.itnijs.frl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="It Nijs &raquo; Flaanderen hat syn nocht fan &#8220;swimbadterroristen&#8221; Reaksjes feed" href="https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnijs.frl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='cssable-countdown-style-default-css'  href='https://www.itnijs.frl/wp-content/plugins/cssable-countdown/includes/css/ccw-default.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='cssable-countdown-style-list-css'  href='https://www.itnijs.frl/wp-content/plugins/cssable-countdown/includes/css/ccw-list.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='cssable-countdown-style-text-css'  href='https://www.itnijs.frl/wp-content/plugins/cssable-countdown/includes/css/ccw-text.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.itnijs.frl/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.itnijs.frl/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.12' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.itnijs.frl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.itnijs.frl/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css'  href='https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' /><link rel='stylesheet' id='reset-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/reset.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='shortcodes-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='lightbox-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='dragscroll-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/responsive.css?ver=5.2.2' type='text/css' media='all' /> <!--[if lt IE 8]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.2.2' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='style-css'  href='https://www.itnijs.frl/wp-content/themes/ItNijs2.0/style.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='datmenu-css-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/dat-menu.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.itnijs.frl/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='parent-theme-css-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/style.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.itnijs.frl/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var ot = {"adminUrl":"https:\/\/www.itnijs.frl\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.itnijs.frl\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.itnijs.frl\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.itnijs.frl\/wp-content\/themes\/allegro-theme"}; /* ]]> */</script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/cssable-countdown/js/kw-jquery.countdown-1.6.3.js?ver=1.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"1","sampling_rate":"60","ajax_url":"https:\/\/www.itnijs.frl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"172021","token":"eb51f79b5d","debug":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script> <link rel='https://api.w.org/' href='https://www.itnijs.frl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnijs.frl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnijs.frl/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Ulbe Zwage wint tongersdei op Tsjûkemar' href='https://www.itnijs.frl/2019/08/ulbe-zwage-wint-tongersdei-op-tsjukemar/' /><meta name="generator" content="WordPress 5.2.2" /><link rel="canonical" href="https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/" /><link rel='shortlink' href='https://wp.me/p2i8MR-IKx' /><link rel="alternate" type="application/json+oembed" href="https://www.itnijs.frl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F08%2Fflaanderen-hat-syn-nocht-fan-swimbadterroristen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.itnijs.frl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F08%2Fflaanderen-hat-syn-nocht-fan-swimbadterroristen%2F&#038;format=xml" /> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.itnijs.frl') == -1 && !all_links.href.match(/readspeaker.com/gi)) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]> /* ]]> */</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/><meta property="og:type" content="article" /><meta property="og:title" content="Flaanderen hat syn nocht fan &#8220;swimbadterroristen&#8221;" /><meta property="og:url" content="https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/" /><meta property="og:description" content="De Flaamske parse hat it oer &#8220;zwembadterroristen&#8221;: minsken dy&#8217;t op allegear manieren foar oerlêst en ûnfeiligens soargje yn Flaamske swimbaden. De ynsidinten fariearje fan lûdsoer…" /><meta property="article:published_time" content="2019-08-15T22:01:02+00:00" /><meta property="article:modified_time" content="2019-08-15T20:06:58+00:00" /><meta property="og:site_name" content="It Nijs" /><meta property="og:image" content="https://www.itnijs.frl/wp-content/uploads/2019/08/swimbad.jpg" /><meta property="og:image:width" content="327" /><meta property="og:image:height" content="220" /><meta property="og:locale" content="fy_NL" /><meta name="twitter:creator" content="@Itnijs" /><meta name="twitter:site" content="@Itnijs" /><meta name="twitter:text:title" content="Flaanderen hat syn nocht fan &#8220;swimbadterroristen&#8221;" /><meta name="twitter:card" content="summary" /><meta property="og:ttl" content="2592000" /> <script type="text/javascript">var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';</script> <script type="text/javascript">var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-9769116-2']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><style>.header,.breaking-news .the-title,.widget>h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today,.small-button,#writecomment p input[type=submit]{background-color:#006CDE}.list-title,a:hover,a.mobile-menu,.widget .meta a{color:#006CDE}.list-title{border-bottom:2px solid #006CDE}.main-menu .the-menu li a,.secondary-menu ul li a{font-family:"Titillium Web",sans-serif}.list-title{font-family:"Titillium Web",sans-serif}h1,h2,h3,h4,h5,h6{font-family:'Source Sans Pro',sans-serif}</style> <script src="https://f1-eu.readspeaker.com/script/8654/ReadSpeaker.js?pids=embhl" type="text/javascript"></script> </head><body class="post-template-default single single-post postid-172021 single-format-standard wpb-js-composer js-comp-ver-3.7.2 vc_responsive" ><div id="fb-root"></div> <script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/fy_NL/sdk.js#xfbml=1&version=v2.4&appId=1610571669223277";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script> <div class="boxed"><div class="header"><div class="wrapper"><div class="header-logo"> <a href="https://www.itnijs.frl"><img src="https://www.itnijs.frl/wp-content/uploads/2017/04/it_nijs.png" alt="It Nijs" /></a></div><div class="header-menu"><ul class="load-responsive" rel="Boppeste menu"><li id="menu-item-98422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98422"><a href="https://www.itnijs.frl/categorie/wraldnijs/">Wrâldnijs</a></li><li id="menu-item-98423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98423"><a href="https://www.itnijs.frl/categorie/nederlansk-nijs/">Nijs út de Benelúks</a></li><li id="menu-item-98421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98421"><a href="https://www.itnijs.frl/categorie/frysk-nijs/">Frysk nijs</a></li><li id="menu-item-98424" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-98424"><a href="https://www.itnijs.frl/contact/">Kontakt</a></li><li id="menu-item-113156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113156"><a href="https://www.itnijs.frl/nijsbrief/">Nijsbrief</a></li></ul></div><div class="header-addons"><div class="header-search"><form method="get" action="https://www.itnijs.frl" name="searchform"> <input type="text" placeholder="Wat sykje" value="" class="search-input" name="s" id="s" /> <input type="submit" value="Sykje" class="search-button" /></form></div></div></div><div class="main-menu sticky"><div class="wrapper"><ul class="the-menu transition-active menu load-responsive" rel="Haad menu"><li id="menu-item-98466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.itnijs.frl/">Thússide</a></li><li id="menu-item-98426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/kultuer/"><span>Kultuer</span></a><ul class="sub-menu"><li id="menu-item-145097" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/film-kultuer/">Film</a></li><li id="menu-item-98428" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/literatuer/">Literatuer</a></li><li id="menu-item-145098" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/muzyk-kultuer/">Muzyk</a></li><li id="menu-item-145099" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/skiednis-kultuer/">Skiednis</a></li><li id="menu-item-98431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/taalf/">Taal</a></li><li id="menu-item-99264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/">Alles</a></li></ul></li><li id="menu-item-98432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/mienskip/"><span>Mienskip</span></a><ul class="sub-menu"><li id="menu-item-98433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/ekonomy/">Ekonomy</a></li><li id="menu-item-98434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.itnijs.frl/categorie/mienskip/polityk/">Polityk</a></li><li id="menu-item-98435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/underwiis/">Underwiis</a></li><li id="menu-item-145100" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/spiritueel/">Spiritueel</a></li><li id="menu-item-99266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.itnijs.frl/categorie/mienskip/">Alles</a></li></ul></li><li id="menu-item-98438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/wittenskip-2/"><span>Wittenskip</span></a><ul class="sub-menu"><li id="menu-item-98439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/natoer/">Natoer</a></li><li id="menu-item-98440" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/technology/">Technology</a></li><li id="menu-item-145101" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/medysk-sosjaal/">Medysk &#038; Sosjaal</a></li><li id="menu-item-145103" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/undersyk-wittenskip-2/">Undersyk</a></li><li id="menu-item-99267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/">Alles</a></li></ul></li><li id="menu-item-98436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/opiny/"><span>Opiny</span></a><ul class="sub-menu"><li id="menu-item-100263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/it-petear/">It petear</a></li><li id="menu-item-114865" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/kollums/">Kollums</a></li><li id="menu-item-166798" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/skoging/">Skôging</a></li><li id="menu-item-114866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/ynstjoerd/">Ynstjoerd</a></li><li id="menu-item-100262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/">Alles</a></li></ul></li><li id="menu-item-98437" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/sport/">Sport</a></li><li id="menu-item-98425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/"><span>Ferdivedaasje</span></a><ul class="sub-menu"><li id="menu-item-99269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/print/">Sprekwiis, kreative bydragen ensafh.</a></li><li id="menu-item-143080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/opfrysker/">Opfrysker en mear</a></li><li id="menu-item-99270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/">Alles</a></li></ul></li><li id="menu-item-143426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/waar/">Waar</a></li></ul></div></div></div><div class="content"><div class="wrapper"><div class="main-content"><div class="full-width"><div class="article-title"><div class="share-block right"><div><div class="share-article left"> <span>Social media</span> <strong>Diel dit</strong></div><div class="left"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/" data-url="https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/" data-url="https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/" class="custom-soc icon-text ot-share">&#62220;</a> <a href="#" data-hashtags="" data-url="https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/" data-via="" data-text="Flaanderen hat syn nocht fan &#8220;swimbadterroristen&#8221;" class="ot-tweet custom-soc icon-text">&#62217;</a> <a href="https://plus.google.com/share?url=https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/" class="custom-soc icon-text ot-pluss">&#62223;</a> <a href="http://pinterest.com/pin/create/button/?url=https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/&media=https://www.itnijs.frl/wp-content/uploads/2019/08/swimbad.jpg&description=Flaanderen hat syn nocht fan &#8220;swimbadterroristen&#8221;" data-url="https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/" class="ot-pin custom-soc icon-text">&#62226;</a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/&title=Flaanderen hat syn nocht fan &#8220;swimbadterroristen&#8221;" data-url="https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/" class="ot-link custom-soc icon-text">&#62232;</a></div><div class="clear-float"></div></div><div> <a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Ofdrukke</a> <a href="mailto:?subject=It%20Nijs%20%3A%20Flaanderen%20hat%20syn%20nocht%20fan%20%26quot%3Bswimbadterroristen%26quot%3B&body=Check%20out%20this%20article%3A%20Flaanderen%20hat%20syn%20nocht%20fan%20%26quot%3Bswimbadterroristen%26quot%3B%20-%20https%3A%2F%2Fwww.itnijs.frl%2F2019%2F08%2Fflaanderen-hat-syn-nocht-fan-swimbadterroristen%2F" target="_blank" title="Flaanderen hat syn nocht fan &quot;swimbadterroristen&quot;" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Stjoer e-mail</a></div></div><h1>Flaanderen hat syn nocht fan &#8220;swimbadterroristen&#8221;</h1><div class="author"> <span class="hover-effect left"> </span><div class="a-content"> <span class="meta"> augustus 16, 2019 00:01 <span class="tag" title="Lêste oplaad22:06, 15.Aug 2019">Fernijd</span> </span></div></div></div></div><div class="main-page left"><div class="single-block"><div class="content-block main left"><div class="block"><div class="block-content post-172021 post type-post status-publish format-standard has-post-thumbnail hentry category-mienskip category-nederlansk-nijs category-polityk"><div class="shortcode-content"><div class="paragraph-row"><div class="column3"><h3 class="highlight-title">Resint ferskynd</h3><ul><li> <a href="https://www.itnijs.frl/2019/08/islamityske-amerikaanske-parlemintsleden-net-wolkom-yn-israel/">Islamityske Amerikaanske parlemintsleden net wolkom yn Israël</a> <a href="https://www.itnijs.frl/2019/08/islamityske-amerikaanske-parlemintsleden-net-wolkom-yn-israel/#comments" class="h-comment">0</a> <span class="meta-date">15.Aug</span></li><li> <a href="https://www.itnijs.frl/2019/08/hieltyd-konkretere-plannen-foar-gaswinning-by-drachten-om/">Hieltyd konkretere plannen foar gaswinning by Drachten om</a> <a href="https://www.itnijs.frl/2019/08/hieltyd-konkretere-plannen-foar-gaswinning-by-drachten-om/#comments" class="h-comment">0</a> <span class="meta-date">15.Aug</span></li><li> <a href="https://www.itnijs.frl/2019/08/fertochten-yn-brussel-minder-swier-straft-troch-gedoch-mei-fiertaal/">Fertochten yn Brussel minder swier straft troch gedoch mei fiertaal</a> <a href="https://www.itnijs.frl/2019/08/fertochten-yn-brussel-minder-swier-straft-troch-gedoch-mei-fiertaal/#comments" class="h-comment">0</a> <span class="meta-date">15.Aug</span></li><li> <a href="https://www.itnijs.frl/2019/08/oeigoeren-ferkleie-sineeske-oerheid/">Oeigoeren ferkleie Sineeske oerheid</a> <a href="https://www.itnijs.frl/2019/08/oeigoeren-ferkleie-sineeske-oerheid/#comments" class="h-comment">0</a> <span class="meta-date">15.Aug</span></li><li> <a href="https://www.itnijs.frl/2019/08/aksje-om-beskerming-friezen-yn-dutske-grunwet-op-te-nimmen/">Aksje om beskerming Friezen yn Dútske grûnwet op te nimmen</a> <a href="https://www.itnijs.frl/2019/08/aksje-om-beskerming-friezen-yn-dutske-grunwet-op-te-nimmen/#comments" class="h-comment">0</a> <span class="meta-date">14.Aug</span></li></ul></div><div class="column9"><div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve"> <a rel="nofollow" class="rsbtn_play" accesskey="L" title="[ALT_TEXT]" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=8654&amp;lang=fy_nl&amp;readid=rs_read_this&amp;url="> <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>[HARKJE]</span></span></span> <span class="rsbtn_right rsimg rsplay rspart"></span> </a></div><div id="rs_read_this"><p><img class="size-full wp-image-172022 alignright" src="https://www.itnijs.frl/wp-content/uploads/2019/08/swimbad.jpg" alt="" width="327" height="220" srcset="https://www.itnijs.frl/wp-content/uploads/2019/08/swimbad.jpg 327w, https://www.itnijs.frl/wp-content/uploads/2019/08/swimbad-200x134.jpg 200w" sizes="(max-width: 327px) 100vw, 327px" />De Flaamske parse hat it oer &#8220;zwembadterroristen&#8221;: minsken dy&#8217;t op allegear manieren foar oerlêst en ûnfeiligens soargje yn Flaamske swimbaden. De ynsidinten fariearje fan lûdsoerlêst en skiten yn it swimwetter oant ferkrêfting en messestekkerij.</p><p><strong>Oantaasting</strong></p><p>Dat der safolle by swimbaden te rêden is, waard dúdlik nei&#8217;t de âlden fan in trettjinjierrich famke yn july nei de plysje stapten en oanjefte diene fan oantaasting fan harren dochter. Ferskate manlju hiene it famke yn in swimbad yn Gent betaast, sa fertelden hja. De oantaasting helle de parse en in 24-jierrich frommeske makke doe buorkundich dat in man har ferkrêfte hie yn itselde swimbad. De dieder dêrfan is wilens oppakt en hy hat in finzenisstraf foar oardel jier krige. It slachtoffer fertelt dat it ôfrûne jier foar har fol siet mei drokte yn de rjochtbank, by in psycholooch en by in soarchsintrum foar seksueel geweld.</p><p>Dêrnei reinde it meldings fan problemen yn swimbaden. Net allinnich yn Gent, mar ek yn swimbaden yn Hofstade, Diest, Beveren, Oostende, Kortrijk, Mechelen en Sint-Niklaas. Guon gemeenten hiene al ekstra plysje nei de swimbaden ta stjoerd.</p><p><strong>Trijehûndert dieders</strong></p><p>De klachten oer lûdsoerlêst, stellerij en seksueel wangedrach yn swimbaden nimme neffens de swimbaden ta. Karel Logghe, foarsitter fan de Flaamske belange-organisaasje fan badmasters, seit dat it oer de hege skuon rint. Hy seit: &#8220;Ik merk dat de situatie verergerd is. Er zijn elke zomer opstootjes en diefstallen, maar de vechtpartijen worden groter en ze zijn soms bewust uitgelokt.&#8221; Hy fertelt ek dat er fan ferskate froulju heard hat dat hja oantaast binne. Neffens him binne der sa&#8217;n trijehûndert jonges en jongkeardels, dy&#8217;t foar de problemen soargje. &#8220;Niemand heeft van op hen&#8221;, seit er. Hy fertelt dat de reboeljemakkers badjuffers op &#8216;e grûn smite en bannen fan de auto&#8217;s fan badpersoniel lekt stekt. Wa&#8217;t der wat fan seit, kriget te hearren: &#8220;We weten je wel te vinden.&#8221;</p><p><strong>Brussel en Antwerpen</strong></p><p>Pieter Debaets, foarsitter fan de Flaamske rekreaasje-organisaasje VIR, seit dat de dieders hieltiten jonger wurde, faak jonges fan in jier of fjirtjin. Hy seit: &#8220;Het gaat telkens om dezelfde groepjes jongeren uit Brussel en Antwerpen, die ook daar problemen veroorzaken.&#8221; Hy seit: &#8220;Die jongens voelen zicht machtig, omdat ze weten dat wij hen niet kunnen straffen. Onlangs stonden ze in Sint-Niklaas met veertig jongens rond enkele bezoekers. Dat is zeer intimiderend. Je zou ze kunnen oppakken wegens bendevorming, maar dan doen ze hetzelfde in kleinere groepjes.&#8221;</p><p>Yn Flaanderen nimt it tal besikers oan swimbaden troch de &#8220;swimbadterroristen&#8221; ôf. Logghe begrypt dat wol. Hy seit: &#8220;Het is niet leuk om met je kinderen en kleinkinderen te gaan verpozen op een plek waar zo&#8217;n dreigende sfeer hangt.&#8221; De jongelju komme soms ek yn Nederlân. Yn it grinsdoarp Koewacht binne ek problemen mei oerlêset fan jongelju út Flaanderen bekend. Hja soargen dêr foar fernieling en hawwe yn juny 24 besikers seksueel oantaast.</p><p><strong>Oplossing</strong></p><p>De lanlike polityk is mei it fenomeen oan. Koen Metsu, haad fan de kommisje terreurbestriding, wol dat de dieders as hooligans behannele wurde. Dan kinne hja oanpakt wurde op deselde wize as minsken dy&#8217;t harren misdrage by fuotbalwedstriden. As Metsu syn sin kriget, moat elkenien him by in swimbad legitimearje kinne en kinne minsken in tagongsferbod krije. Jessika Soors fan de partij Groen ferset har dêr lykwols tsjin. Neffens har is dat symboalpolityk. Hja seit: &#8220;Preventie wanner het kan en repressie wanneer het moet.&#8221;</p><p>Underwilens besykje swimbaddirekteuren it probleem op te lossen. Rudy van der Heyden, direkteur van swimbad De Warande yn Wetteren, hat in ferbod op lange swimbroeken ynsteld. Allinne lytse, strakke swimbroekjes binne tastien. De reden is neffens him dat hast alle dieders by foarkar sa&#8217;n lange <em>bermuda</em> oan hawwe. Fierders wikselje swimbaden ûnderling in &#8220;swarte list&#8221; út mei nammen. Earder diene Nederlânske swimbaden dêr ek oan mei, mar de privacywetten wurde yn Nederlân stranger ynterpretearre, sadat dat net mear mei.</p><p><strong>Marokkanen</strong></p><p>De swimbaddirekteuren sizze neffens De Morgen manmachtich dat de dieders foar it grutste part Marokkaanske jongelju út Antwerpen en Brussel binne. Minister fan ynlânske saken Pieter de Crem wol lykwols net oer de etnisiteit fan de dieders prate, sa skriuwt De Morgen.</p><p>Neffens seksuologe Liesbeth Kennes is it net goed om oer de etnisiteit fan de dieders te praten. Hja seit: &#8220;Hun Vlaamse leeftijdsgenoten zitten in de zomer op een duur kamp, logeren bij oma en opa of gaan naar familie. Zij hoeven niet rond te hangen, want zij zijn goed omringd. En vooral: de Vlaamse middenklassekinderen hebben er baat bij om zich goed te gedragen in de samenleving, want zij hebben het vooruitzicht op werk en een huis.&#8221; Neffens har ûntstiet it wangedrach út diskriminaasje.</p><p><strong>Oare lannen</strong></p><p>Problemen yn swimbaden lykje ta te nimmen. Yn it Frânske Davreil gie it sa mâl dat swimmers de dieders fan twa oantaastings in wan bruien jûn hawwe. Yn in swimbad yn it Dútske Düsseldorf is in swimbad dit jier al trije kear ûntromme om&#8217;t in groep jongelju it personiel bedrige en besikers yntimidearren. En yn Rotterdam hat in iepenloftswimbad al stikeltrie om it terrein oanbrocht om reboeljemakkers bûten te hâlden.</p><div class="swp-content-locator"></div><div class='yarpp-related'><h3><br><hr><br>Faaks ek nijsgjirrich</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2018/08/man-oanhalden-foar-oanslach-op-twadde-keamer/' title='Man oanhâlden foar oanslach op Twadde Keamer'> <img width="120" height="100" src="https://www.itnijs.frl/wp-content/uploads/2015/11/Logo-ItNijs.jpg" class="attachment-yarpp-thumbnail default-featured-img" alt="" /><span class="yarpp-thumbnail-title">Man oanhâlden foar oanslach op Twadde Keamer</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2018/12/weromt-it-belgyske-regear-hjoed-fallen-is/' title='Wêrom&#8217;t it Belgyske regear hjoed fallen is'> <img width="120" height="106" src="https://www.itnijs.frl/wp-content/uploads/2014/10/sfdieou.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.itnijs.frl/wp-content/uploads/2014/10/sfdieou.png 578w, https://www.itnijs.frl/wp-content/uploads/2014/10/sfdieou-545x480.png 545w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Wêrom&#8217;t it Belgyske regear hjoed fallen is</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2019/03/twadde-keamer-begjint-undersyk-nei-gaswinningslijen-yn-grinslan/' title='Twadde Keamer begjint ûndersyk nei gaswinningslijen yn Grinslân'> <img width="120" height="76" src="https://www.itnijs.frl/wp-content/uploads/2012/08/ierdskok1.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Twadde Keamer begjint ûndersyk nei gaswinningslijen yn Grinslân</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2019/04/kristlik-underwiis-yn-e-knipe-troch-otterdoks-islamityske-skoallen/' title='Kristlik ûnderwiis yn ’e knipe troch otterdoks-islamityske skoallen?'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2019/04/moslima-islamitysk-boerka-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.itnijs.frl/wp-content/uploads/2019/04/moslima-islamitysk-boerka-120x120.jpg 120w, https://www.itnijs.frl/wp-content/uploads/2019/04/moslima-islamitysk-boerka-350x350.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Kristlik ûnderwiis yn ’e knipe troch otterdoks-islamityske skoallen?</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2019/04/sa-lit-de-oerheid-it-smoken-utstjerre/' title='Sa lit de oerheid it smoken útstjerre'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2018/10/joint-smoke-Wikipedia-Chmee2-CC-BY-SA-3.0-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.itnijs.frl/wp-content/uploads/2018/10/joint-smoke-Wikipedia-Chmee2-CC-BY-SA-3.0-120x120.jpg 120w, https://www.itnijs.frl/wp-content/uploads/2018/10/joint-smoke-Wikipedia-Chmee2-CC-BY-SA-3.0-350x350.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Sa lit de oerheid it smoken útstjerre</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2019/06/slus-koarnwertersan-wurdt-breder/' title='Slûs Koarnwertersân wurdt breder'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2016/08/Lorentzsluzen_Koarnwertersan-Wikipedia-Gouwenaar-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.itnijs.frl/wp-content/uploads/2016/08/Lorentzsluzen_Koarnwertersan-Wikipedia-Gouwenaar-120x120.jpg 120w, https://www.itnijs.frl/wp-content/uploads/2016/08/Lorentzsluzen_Koarnwertersan-Wikipedia-Gouwenaar-350x350.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Slûs Koarnwertersân wurdt breder</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.itnijs.frl/2019/07/sizze-de-fransktalige-sosjalisten-nee-tsjin-de-n-va/' title='Sizze de Frânsktalige sosjalisten nee tsjin de N-VA?'> <img width="120" height="120" src="https://www.itnijs.frl/wp-content/uploads/2019/07/belgie-belzelan-elio-di-rupo-bart-de-wever-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.itnijs.frl/wp-content/uploads/2019/07/belgie-belzelan-elio-di-rupo-bart-de-wever-120x120.jpg 120w, https://www.itnijs.frl/wp-content/uploads/2019/07/belgie-belzelan-elio-di-rupo-bart-de-wever-350x350.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Sizze de Frânsktalige sosjalisten nee tsjin de N-VA?</span></a></div></div></div></div></div><div class="article-title"><div class="share-block right"><div><div class="share-article left"> <span>Social media</span> <strong>Diel dit</strong></div><div class="left"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/" data-url="https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/" data-url="https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/" class="custom-soc icon-text ot-share">&#62220;</a> <a href="#" data-hashtags="" data-url="https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/" data-via="" data-text="Flaanderen hat syn nocht fan &#8220;swimbadterroristen&#8221;" class="ot-tweet custom-soc icon-text">&#62217;</a> <a href="https://plus.google.com/share?url=https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/" class="custom-soc icon-text ot-pluss">&#62223;</a> <a href="http://pinterest.com/pin/create/button/?url=https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/&media=https://www.itnijs.frl/wp-content/uploads/2019/08/swimbad.jpg&description=Flaanderen hat syn nocht fan &#8220;swimbadterroristen&#8221;" data-url="https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/" class="ot-pin custom-soc icon-text">&#62226;</a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/&title=Flaanderen hat syn nocht fan &#8220;swimbadterroristen&#8221;" data-url="https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/" class="ot-link custom-soc icon-text">&#62232;</a></div><div class="clear-float"></div></div><div> <a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Ofdrukke</a> <a href="mailto:?subject=It%20Nijs%20%3A%20Flaanderen%20hat%20syn%20nocht%20fan%20%26quot%3Bswimbadterroristen%26quot%3B&body=Check%20out%20this%20article%3A%20Flaanderen%20hat%20syn%20nocht%20fan%20%26quot%3Bswimbadterroristen%26quot%3B%20-%20https%3A%2F%2Fwww.itnijs.frl%2F2019%2F08%2Fflaanderen-hat-syn-nocht-fan-swimbadterroristen%2F" target="_blank" title="Flaanderen hat syn nocht fan &quot;swimbadterroristen&quot;" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Stjoer e-mail</a></div></div><div class="author"> <span class="hover-effect left"> </span><div class="a-content"> <span class="meta"> augustus 16, 2019 00:01 <span class="tag" title="Lêste oplaad22:06, 15.Aug 2019">Fernijd</span> </span></div></div></div></div></div><div class="block-title"> <a href="#respond" class="right">Skriuw in reaksje</a><h2>Gjin opmerkingen</h2></div><div class="block-content"><div class="comment-block"><div class="no-comment-block"> <span class="icon-text big-icon">&#59168;</span> <b>Noch gjin opmerkings</b><p>Der binne noch gjin opmerkingen, mar jo kinne de earste wêze</p> <a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Skriuw in reaksje</a></div></div></div><div class="block-title"> <a href="#comments" class="right">Sjoch opmerkingen</a><h2>Skriuw in reaksje</h2></div><div class="block-content"><div id="writecomment"> <a href="#" name="respond"></a><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/#respond" style="display:none;">Klik hjir om dyn antwurd te annulearjen.</a></small></h3><form action="https://www.itnijs.frl/wp-comments-post.php" method="post" id="writecomment" class="comment-form"><p>Jo mailadres wurdt net sichtber foar oare besikers fan dit webstee.<br/>As der in stjerke by in hokje stiet, moatte jo dêr wat ynfiere.<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Opmerking<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Jo berjocht"></textarea></p><p class="contact-form-user"><label for="c_name">Folsleine namme<span class="required">*</span></label><input type="text" placeholder="namme" name="author" id="author"></p><p class="contact-form-email"><label for="c_email">e-post<span class="required">*</span></label><input type="text" placeholder="E-post" name="email" id="email"></p><p class="contact-form-webside"><label for="c_webside">webstek</label><input type="text" placeholder="webside" name="url" id="url"></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Jou jo opmerking" /> <input type='hidden' name='comment_post_ID' value='172021' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="529b25b509" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, ik wol my ek ynskriuwe foar de nijsbrief</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p></form></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div></div></div></div><div class="main-sidebar right"><div class="widget-1 first widget"><div class="featured-block"><div class="article-content"><h3> <a href="https://www.itnijs.frl/2019/07/nije-fryske-staveringshifker-yn-microsoft-office/">Nije Fryske staveringshifker yn Microsoft Office</a></h3> <span class="meta"> <a href="https://www.itnijs.frl/2019/07/"> <span class="icon-text">&#128340; </span>15:52, 5.Jul 2019 </a> </span></div><div class="article-photo"> <a href="https://www.itnijs.frl/2019/07/nije-fryske-staveringshifker-yn-microsoft-office/" class="hover-effect"> <img class="image-border" src="https://www.itnijs.frl/wp-content/uploads/2019/07/image007-300x250.jpg" alt="Nije Fryske staveringshifker yn Microsoft Office" /> </a></div></div></div><div class="widget-2 widget"><div class="textwidget"><br><iframe width='300' height='450' src='https://www.praatmarfrysk.nl/wwi/wwi.html' frameborder='0' scrolling='no' allowfullscreen></iframe></div></div><div class="widget-3 widget"><h2 class="list-title" style="color: #006CDE;border-bottom: 2px solid #006CDE;">Lêste berjochten</h2><ul class="article-list"><li> <a href="https://www.itnijs.frl/2019/08/flaanderen-hat-syn-nocht-fan-swimbadterroristen/">Flaanderen hat syn nocht fan &#8220;swimbadterroristen&#8221;</a> <span class="meta-date">16.Aug</span></li><li> <a href="https://www.itnijs.frl/2019/08/ulbe-zwage-wint-tongersdei-op-tsjukemar/">Ulbe Zwage wint tongersdei op Tsjûkemar</a> <span class="meta-date">15.Aug</span></li><li> <a href="https://www.itnijs.frl/2019/08/islamityske-amerikaanske-parlemintsleden-net-wolkom-yn-israel/">Islamityske Amerikaanske parlemintsleden net wolkom yn Israël</a> <span class="meta-date">15.Aug</span></li><li> <a href="https://www.itnijs.frl/2019/08/waarpraatsje-freed-druch/">Waarpraatsje: Freed drûch</a> <span class="meta-date">15.Aug</span></li><li> <a href="https://www.itnijs.frl/2019/08/cartoon-70/">Cartoon</a> <span class="meta-date">15.Aug</span></li></ul> <a href="https://www.itnijs.frl/cartoon-70/" class="more">lês fierder</a></div><div class="widget-4 widget"><div class="banner"><a href="http://www.fryskebeweging.nl/" target="_blank"><img src="https://www.itnijs.frl/wp-content/uploads/2015/03/logo-Ried-fan-de-Fryske-Beweging-lyts.png" alt="Banner"/></a></div></div><div class="widget-5 widget"><a href="http://bootnodig.nl/nl/boot-huren-friesland?utm_source=itnijs.frl&#038;utm_medium=display&#038;utm_content=Banner%20Kategory%20pagina&#038;utm_campaign=It%20Nijs%20banner" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://www.itnijs.frl/wp-content/uploads/2015/03/Boot-huren.jpg" class="image wp-image-102443 alignnone attachment-full size-full" alt="boot huren friesland bootnodig" style="max-width: 100%; height: auto;" /></a></div><div class="widget-6 last widget"><a href="https://taalhelp.frl/"><img width="350" height="350" src="https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h-350x350.jpg" class="image wp-image-168574  attachment-medium size-medium" alt="taalhelp.frl" style="max-width: 100%; height: auto;" srcset="https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h-350x350.jpg 350w, https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h-480x480.jpg 480w, https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h-600x600.jpg 600w, https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h-120x120.jpg 120w, https://www.itnijs.frl/wp-content/uploads/2019/05/taalweb-h.jpg 960w" sizes="(max-width: 350px) 100vw, 350px" /></a></div></div><div class="clear-float"></div></div></div></div><div class="footer"><div class="wrapper"><p style="float: right; font-size: 10px; !important">De redaksje docht syn bêst alle presintearre feitlikheden te kontrolearjen, mar oanfurdiget gjin oanspraaklikens foar de krektens dêrfan. As yllústraasje by de artikels wurde ornaris ôfbyldings brûkt dy’t frij fan rjochten binne. De redaksje sjocht dêr sekeur op ta, lykwols is in fersin altyd mooglik. Wa’t mient dat syn of har rjochten skeind binne, wurdt fersocht kontakt mei ús op te nimmen. De oanbelangjende ôfbylding wurdt dan sa gau mooglik ferfongen. Op jildeasken wurdt net yngien.<Hr style="color: 2px solid grey;"><p style="float: right; font-size: 10px; !important">Reaksjes fan lêzers wurde tige op priis steld. Eltsenien is útnoege bydragen ûnder de artikels te pleatsen. De redaksje hâldt him lykwols it rjocht foar om kommentaren fuort te heljen dy’t ûnfatsoenlik of min nei te kommen binne of net ta de saak dogge. Soks nei it betinken fan de redaksje. Dêr wurdt net oer korrespondearre.<Hr style="color: 2px solid grey;"><p style="float: right; font-size: 10px; !important">It is tastien (parten fan) de artikels op dizze side oer te nimmen foar fierdere publikaasje op betingst dat:
•	De tekst net oerset wurdt yn in oare taal;
•	Altyd ItNijs.frl as boarnefermelding opnaam wurdt;
•	Op websiden boppedat in aktive trochkeppeling oanlein wurdt nei it oarspronklike artikel.</p><br style="color: 2px solid grey;"> <a href="https://www.itnijs.frl" class="logo-footer"><img src="https://www.itnijs.frl/wp-content/uploads/2014/11/ItNijsFooter.png" alt="It Nijs" /></a><p>Yn opdracht fan de <a href="http://www.fryskebeweging.nl" target="_blank" class="">Ried fan de Fryske Beweging</a> </br>Makke troch <a href="http://digijahu.com" target="_blank" class="">DIGIJAHU</a></p></div></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">oan't laden</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>slút it finster</a><div class="loading-box"><h3>oan't laden - efkes geduld dwaan</h3> <span>Dit kin efkes duorje</span> <span class="loading-image"><img src="https://www.itnijs.frl/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div></div> <script type="text/javascript">//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "Wat wie ek al wer jo foarnamme?\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "Dyn foarnamme is te lang/te koart\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "Jo e-postadres wol ynfolle\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "Ho, dêr steane frjemde saken dy';t hjir net thús hearre\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "Wat wie ek al wer jo foarnamme?\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "Dyn foarnamme is te lang/te koart\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "Jo e-postadres wol ynfolle\n";
				} else if ( text.match(illegalChars) === null) {
					error = "Ho, dêr steane frjemde saken dy';t hjir net thús hearre\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "Wêr is jo boadskip?\n";
				} else if (fld.value.length < 3) {
					error = "Jo boadskip is te koart\n";
				}

				return error;
			}</script> <div style="display:none"></div><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.itnijs.frl/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.2' type='text/css' media='all' /> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201933'></script> <script type='text/javascript'>/* <![CDATA[ */ var socialWarfare = {"addons":[],"post_id":"172021","floatBeforeContent":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=3.7.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <script async="async" type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script> <div class="swp_social_panelSide swp_floating_panel swp_social_panel swp_ swp_default_full_color swp_individual_full_color swp_other_full_color slide swp_float_left" data-min-width="1100" data-float-color="#ffffff" data-float="left" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F08%2Fflaanderen-hat-syn-nocht-fan-swimbadterroristen%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F08%2Fflaanderen-hat-syn-nocht-fan-swimbadterroristen%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
e.setAttribute('type','text/javascript');
e.setAttribute('charset','UTF-8');
e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
document.body.appendChild(e);
" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Flaanderen+hat+syn+nocht+fan+%22swimbadterroristen%22&url=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F08%2Fflaanderen-hat-syn-nocht-fan-swimbadterroristen%2F" data-link="https://twitter.com/intent/tweet?text=Flaanderen+hat+syn+nocht+fan+%22swimbadterroristen%22&url=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F08%2Fflaanderen-hat-syn-nocht-fan-swimbadterroristen%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F08%2Fflaanderen-hat-syn-nocht-fan-swimbadterroristen%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F08%2Fflaanderen-hat-syn-nocht-fan-swimbadterroristen%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><script type="text/javascript">var swp_nonce = "812679c39c";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script type='text/javascript' src='https://stats.wp.com/e-201933.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'33876357',post:'172021',tz:'2',srv:'www.itnijs.frl'} ]);
	_stq.push([ 'clickTrackerInit', '33876357', '172021' ]);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1565906480 -->