<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="fy"><head><title>Waarpraatsje: Gjin grutte feroaringen | It Nijs</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Titillium%20Web%7CSource%20Sans%20Pro&subset=" /><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><link rel="shortcut icon" href="https://www.itnijs.frl/wp-content/uploads/2014/11/favicon.png" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.itnijs.frl/feed/" title="It Nijs lêste berjochten" /><link rel="alternate" type="application/rss+xml" href="https://www.itnijs.frl/comments/feed/" title="It Nijs lêste opmerkingen" /><link rel="pingback" href="https://www.itnijs.frl/xmlrpc.php" /> <style>@font-face{font-family:"sw-icon-font";src:url(https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.4.2);src:url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.4.2#iefix") format("embedded-opentype"),url(https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.4.2) format("woff"),url(https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.4.2) format("truetype"),url("https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.4.2#1445203416") format("svg");font-weight:400;font-style:normal}</style><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="It Nijs &raquo; Feed" href="https://www.itnijs.frl/feed/" /><link rel="alternate" type="application/rss+xml" title="It Nijs &raquo; Reaksjes feed" href="https://www.itnijs.frl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="It Nijs &raquo; Waarpraatsje: Gjin grutte feroaringen Reaksjes feed" href="https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnijs.frl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='cssable-countdown-style-default-css'  href='https://www.itnijs.frl/wp-content/plugins/cssable-countdown/includes/css/ccw-default.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='cssable-countdown-style-list-css'  href='https://www.itnijs.frl/wp-content/plugins/cssable-countdown/includes/css/ccw-list.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='cssable-countdown-style-text-css'  href='https://www.itnijs.frl/wp-content/plugins/cssable-countdown/includes/css/ccw-text.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.itnijs.frl/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.itnijs.frl/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.11' type='text/css' media='all' /><link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.itnijs.frl/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.itnijs.frl/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css'  href='https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.4.2' type='text/css' media='all' /><link rel='stylesheet' id='reset-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/reset.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='shortcodes-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='lightbox-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='dragscroll-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/responsive.css?ver=5.1' type='text/css' media='all' /> <!--[if lt IE 8]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.1' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='style-css'  href='https://www.itnijs.frl/wp-content/themes/ItNijs2.0/style.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='datmenu-css-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/css/dat-menu.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.itnijs.frl/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' /><link rel='stylesheet' id='parent-theme-css-css'  href='https://www.itnijs.frl/wp-content/themes/allegro-theme/style.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.itnijs.frl/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var ot = {"adminUrl":"https:\/\/www.itnijs.frl\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.itnijs.frl\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.itnijs.frl\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.itnijs.frl\/wp-content\/themes\/allegro-theme"}; /* ]]> */</script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/cssable-countdown/js/kw-jquery.countdown-1.6.3.js?ver=1.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"1","sampling_rate":"60","ajax_url":"https:\/\/www.itnijs.frl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"166339","token":"c4fbfabfb3","debug":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script> <link rel='https://api.w.org/' href='https://www.itnijs.frl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnijs.frl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnijs.frl/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Rifka Lodeizen wint IFA Trofee' href='https://www.itnijs.frl/2019/03/rifka-lodeizen-wint-ifa-trofee/' /><link rel='next' title='Feie Fonyk: Paradys' href='https://www.itnijs.frl/2019/03/feie-fonyk-paradys/' /><meta name="generator" content="WordPress 5.1" /><link rel="canonical" href="https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/" /><link rel='shortlink' href='https://wp.me/p2i8MR-HgT' /><link rel="alternate" type="application/json+oembed" href="https://www.itnijs.frl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F03%2Fwaarpraatsje-gjin-grutte-feroaringen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.itnijs.frl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F03%2Fwaarpraatsje-gjin-grutte-feroaringen%2F&#038;format=xml" /> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.itnijs.frl') == -1 && !all_links.href.match(/readspeaker.com/gi)) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]> /* ]]> */</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/><meta property="og:type" content="article" /><meta property="og:title" content="Waarpraatsje: Gjin grutte feroaringen" /><meta property="og:url" content="https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/" /><meta property="og:description" content="DE JOUWER &#8211; Nei in tongersdei mei twa gesichten (rein en flinke opklearringen) sjocht it der foar freed efkes wat better út. Yn &#8216;e nacht fan tongersdei op freed is de loft berûn en falt…" /><meta property="article:published_time" content="2019-03-07T18:03:05+00:00" /><meta property="article:modified_time" content="2019-03-07T18:03:05+00:00" /><meta property="og:site_name" content="It Nijs" /><meta property="og:image" content="https://www.itnijs.frl/wp-content/uploads/2019/03/7-mrt-e1551981636901.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="449" /><meta property="og:locale" content="fy_NL" /><meta name="twitter:creator" content="@Itnijs" /><meta name="twitter:site" content="@Itnijs" /><meta name="twitter:text:title" content="Waarpraatsje: Gjin grutte feroaringen" /><meta name="twitter:image" content="https://www.itnijs.frl/wp-content/uploads/2019/03/7-mrt-e1551981636901.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:ttl" content="2592000" /> <script type="text/javascript">var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';</script> <script type="text/javascript">var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-9769116-2']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();</script> <style>.header,.breaking-news .the-title,.widget>h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today,.small-button,#writecomment p input[type=submit]{background-color:#006CDE}.list-title,a:hover,a.mobile-menu,.widget .meta a{color:#006CDE}.list-title{border-bottom:2px solid #006CDE}.main-menu .the-menu li a,.secondary-menu ul li a{font-family:"Titillium Web",sans-serif}.list-title{font-family:"Titillium Web",sans-serif}h1,h2,h3,h4,h5,h6{font-family:'Source Sans Pro',sans-serif}</style> <script src="https://f1-eu.readspeaker.com/script/8654/ReadSpeaker.js?pids=embhl" type="text/javascript"></script> </head><body class="post-template-default single single-post postid-166339 single-format-standard wpb-js-composer js-comp-ver-3.7.2 vc_responsive" ><div id="fb-root"></div> <script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/fy_NL/sdk.js#xfbml=1&version=v2.4&appId=1610571669223277";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script> <div class="boxed"><div class="header"><div class="wrapper"><div class="header-logo"> <a href="https://www.itnijs.frl"><img src="https://www.itnijs.frl/wp-content/uploads/2017/04/it_nijs.png" alt="It Nijs" /></a></div><div class="header-menu"><ul class="load-responsive" rel="Boppeste menu"><li id="menu-item-98422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98422"><a href="https://www.itnijs.frl/categorie/wraldnijs/">Wrâldnijs</a></li><li id="menu-item-98423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98423"><a href="https://www.itnijs.frl/categorie/nederlansk-nijs/">Nijs út de Benelúks</a></li><li id="menu-item-98421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98421"><a href="https://www.itnijs.frl/categorie/frysk-nijs/">Frysk nijs</a></li><li id="menu-item-98424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98424"><a href="https://www.itnijs.frl/contact/">Kontakt</a></li><li id="menu-item-113156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113156"><a href="https://www.itnijs.frl/nijsbrief/">Nijsbrief</a></li></ul></div><div class="header-addons"><div class="header-search"><form method="get" action="https://www.itnijs.frl" name="searchform"> <input type="text" placeholder="Wat sykje" value="" class="search-input" name="s" id="s" /> <input type="submit" value="Sykje" class="search-button" /></form></div></div></div><div class="main-menu sticky"><div class="wrapper"><ul class="the-menu transition-active menu load-responsive" rel="Haad menu"><li id="menu-item-98466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.itnijs.frl/">Thússide</a></li><li id="menu-item-98426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/kultuer/"><span>Kultuer</span></a><ul class="sub-menu"><li id="menu-item-145097" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/film-kultuer/">Film</a></li><li id="menu-item-98428" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/literatuer/">Literatuer</a></li><li id="menu-item-145098" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/muzyk-kultuer/">Muzyk</a></li><li id="menu-item-145099" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/skiednis-kultuer/">Skiednis</a></li><li id="menu-item-98431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/taalf/">Taal</a></li><li id="menu-item-99264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/kultuer/">Alles</a></li></ul></li><li id="menu-item-98432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/mienskip/"><span>Mienskip</span></a><ul class="sub-menu"><li id="menu-item-98433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/ekonomy/">Ekonomy</a></li><li id="menu-item-98434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/polityk/">Polityk</a></li><li id="menu-item-98435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/underwiis/">Underwiis</a></li><li id="menu-item-145100" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/spiritueel/">Spiritueel</a></li><li id="menu-item-99266" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/mienskip/">Alles</a></li></ul></li><li id="menu-item-98438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/wittenskip-2/"><span>Wittenskip</span></a><ul class="sub-menu"><li id="menu-item-98439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/natoer/">Natoer</a></li><li id="menu-item-98440" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/technology/">Technology</a></li><li id="menu-item-145101" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/medysk-sosjaal/">Medysk &#038; Sosjaal</a></li><li id="menu-item-145103" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/undersyk-wittenskip-2/">Undersyk</a></li><li id="menu-item-99267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/wittenskip-2/">Alles</a></li></ul></li><li id="menu-item-98436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/opiny/"><span>Opiny</span></a><ul class="sub-menu"><li id="menu-item-100263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/it-petear/">It petear</a></li><li id="menu-item-114865" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/kollums/">Kollums</a></li><li id="menu-item-114866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/ynstjoerd/">Ynstjoerd</a></li><li id="menu-item-100262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/opiny/">Alles</a></li></ul></li><li id="menu-item-98437" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/sport/">Sport</a></li><li id="menu-item-98425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/"><span>Ferdivedaasje</span></a><ul class="sub-menu"><li id="menu-item-99269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/print/">Sprekwiis, kreative bydragen ensafh.</a></li><li id="menu-item-143080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/opfrysker/">Opfrysker en mear</a></li><li id="menu-item-99270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnijs.frl/categorie/ferdivedaasje/">Alles</a></li></ul></li><li id="menu-item-143426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.itnijs.frl/categorie/waar/">Waar</a></li></ul></div></div></div><div class="content"><div class="wrapper"><div class="main-content"><div class="full-width"><div class="article-title"><div class="share-block right"><div><div class="share-article left"> <span>Social media</span> <strong>Diel dit</strong></div><div class="left"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/" data-url="https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/" data-url="https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/" class="custom-soc icon-text ot-share">&#62220;</a> <a href="#" data-hashtags="" data-url="https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/" data-via="" data-text="Waarpraatsje: Gjin grutte feroaringen" class="ot-tweet custom-soc icon-text">&#62217;</a> <a href="https://plus.google.com/share?url=https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/" class="custom-soc icon-text ot-pluss">&#62223;</a> <a href="http://pinterest.com/pin/create/button/?url=https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/&media=https://www.itnijs.frl/wp-content/uploads/2019/03/7-mrt-e1551981636901.jpg&description=Waarpraatsje: Gjin grutte feroaringen" data-url="https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/" class="ot-pin custom-soc icon-text">&#62226;</a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/&title=Waarpraatsje: Gjin grutte feroaringen" data-url="https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/" class="ot-link custom-soc icon-text">&#62232;</a></div><div class="clear-float"></div></div><div> <a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Ofdrukke</a> <a href="mailto:?subject=It%20Nijs%20%3A%20Waarpraatsje%3A%20Gjin%20grutte%20feroaringen&body=Check%20out%20this%20article%3A%20Waarpraatsje%3A%20Gjin%20grutte%20feroaringen%20-%20https%3A%2F%2Fwww.itnijs.frl%2F2019%2F03%2Fwaarpraatsje-gjin-grutte-feroaringen%2F" target="_blank" title="Waarpraatsje: Gjin grutte feroaringen" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Stjoer e-mail</a></div></div><h1>Waarpraatsje: Gjin grutte feroaringen</h1><div class="author"> <span class="hover-effect left"> </span><div class="a-content"> <span class="meta"> maart 7, 2019 19:03 </span></div></div></div></div><div class="main-page left"><div class="single-block"><div class="content-block main left"><div class="block"><div class="block-content post-166339 post type-post status-publish format-standard has-post-thumbnail hentry category-waar"><div class="shortcode-content"><div class="paragraph-row"><div class="column3"><h3 class="highlight-title">Resint ferskynd</h3><ul><li> <a href="https://www.itnijs.frl/2019/03/waarpraatsje-tongersdei-wiet-en-ruzich/">Waarpraatsje: Tongersdei wiet en rûzich</a> <a href="https://www.itnijs.frl/2019/03/waarpraatsje-tongersdei-wiet-en-ruzich/#comments" class="h-comment">0</a> <span class="meta-date">06.Mar</span></li><li> <a href="https://www.itnijs.frl/2019/03/waarpraatsje-woansdei-rein-2/">Waarpraatsje: Woansdei rein</a> <a href="https://www.itnijs.frl/2019/03/waarpraatsje-woansdei-rein-2/#comments" class="h-comment">0</a> <span class="meta-date">05.Mar</span></li><li> <a href="https://www.itnijs.frl/2019/03/waarpraatsje-oanhaldend-ritich/">Waarpraatsje: Oanhâldend ritich</a> <a href="https://www.itnijs.frl/2019/03/waarpraatsje-oanhaldend-ritich/#comments" class="h-comment">0</a> <span class="meta-date">04.Mar</span></li><li> <a href="https://www.itnijs.frl/2019/03/waarpraatsje-ruge-moandei/">Waarpraatsje: Rûge moandei</a> <a href="https://www.itnijs.frl/2019/03/waarpraatsje-ruge-moandei/#comments" class="h-comment">0</a> <span class="meta-date">03.Mar</span></li><li> <a href="https://www.itnijs.frl/2019/03/waarpraatsje-minne-snein/">Waarpraatsje: Minne snein</a> <a href="https://www.itnijs.frl/2019/03/waarpraatsje-minne-snein/#comments" class="h-comment">0</a> <span class="meta-date">02.Mar</span></li></ul></div><div class="column9"><div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve"> <a rel="nofollow" class="rsbtn_play" accesskey="L" title="[ALT_TEXT]" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=8654&amp;lang=fy_nl&amp;readid=rs_read_this&amp;url="> <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>[HARKJE]</span></span></span> <span class="rsbtn_right rsimg rsplay rspart"></span> </a></div><div id="rs_read_this"><div id="attachment_166340" style="width: 324px" class="wp-caption alignright"><img aria-describedby="caption-attachment-166340" class=" wp-image-166340" src="https://www.itnijs.frl/wp-content/uploads/2019/03/7-mrt-613x344.jpg" alt="" width="314" height="176" /><p id="caption-attachment-166340" class="wp-caption-text">foto © Jan Brinksma</p></div><p>DE JOUWER &#8211; Nei in tongersdei mei twa gesichten (rein en flinke opklearringen) sjocht it der foar freed efkes wat better út.</p><p>Yn &#8216;e nacht fan tongersdei op freed is de loft berûn en falt der op &#8216;e nij rein. De westewyn is frij krêftich oant krêftich, by de kust lâns en boppe de Iselmar hurd oant stoarmich. It wurdt 7 graden.</p><p>Freed kinne der earst noch inkelde buien falle, mar letter binne der ek flinke opklearringen. De westewyn wurdt stadichoan matich, by de kust lâns frij krêftich. De temperatuer leit om de 8 graden hinne.</p><p>Yn it wykein is it ritich.</p><p>Jan Brinksma</p><div class="swp-content-locator"></div><div class='yarpp-related yarpp-related-none'><h3><br><hr><br>Faaks ek nijsgjirrich</h3></div></div></div></div><div class="article-title"><div class="share-block right"><div><div class="share-article left"> <span>Social media</span> <strong>Diel dit</strong></div><div class="left"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/" data-url="https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/" data-url="https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/" class="custom-soc icon-text ot-share">&#62220;</a> <a href="#" data-hashtags="" data-url="https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/" data-via="" data-text="Waarpraatsje: Gjin grutte feroaringen" class="ot-tweet custom-soc icon-text">&#62217;</a> <a href="https://plus.google.com/share?url=https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/" class="custom-soc icon-text ot-pluss">&#62223;</a> <a href="http://pinterest.com/pin/create/button/?url=https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/&media=https://www.itnijs.frl/wp-content/uploads/2019/03/7-mrt-e1551981636901.jpg&description=Waarpraatsje: Gjin grutte feroaringen" data-url="https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/" class="ot-pin custom-soc icon-text">&#62226;</a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/&title=Waarpraatsje: Gjin grutte feroaringen" data-url="https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/" class="ot-link custom-soc icon-text">&#62232;</a></div><div class="clear-float"></div></div><div> <a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Ofdrukke</a> <a href="mailto:?subject=It%20Nijs%20%3A%20Waarpraatsje%3A%20Gjin%20grutte%20feroaringen&body=Check%20out%20this%20article%3A%20Waarpraatsje%3A%20Gjin%20grutte%20feroaringen%20-%20https%3A%2F%2Fwww.itnijs.frl%2F2019%2F03%2Fwaarpraatsje-gjin-grutte-feroaringen%2F" target="_blank" title="Waarpraatsje: Gjin grutte feroaringen" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Stjoer e-mail</a></div></div><div class="author"> <span class="hover-effect left"> </span><div class="a-content"> <span class="meta"> maart 7, 2019 19:03 </span></div></div></div></div></div><div class="block-title"> <a href="#respond" class="right">Skriuw in reaksje</a><h2>Gjin opmerkingen</h2></div><div class="block-content"><div class="comment-block"><div class="no-comment-block"> <span class="icon-text big-icon">&#59168;</span> <b>Noch gjin opmerkings</b><p>Der binne noch gjin opmerkingen, mar jo kinne de earste wêze</p> <a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Skriuw in reaksje</a></div></div></div><div class="block-title"> <a href="#comments" class="right">Sjoch opmerkingen</a><h2>Skriuw in reaksje</h2></div><div class="block-content"><div id="writecomment"> <a href="#" name="respond"></a><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/waarpraatsje-gjin-grutte-feroaringen/#respond" style="display:none;">Klik hjir om dyn antwurd te annulearjen.</a></small></h3><form action="https://www.itnijs.frl/wp-comments-post.php" method="post" id="writecomment" class="comment-form"><p>Jo mailadres wurdt net sichtber foar oare besikers fan dit webstee.<br/>As der in stjerke by in hokje stiet, moatte jo dêr wat ynfiere.<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Opmerking<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Jo berjocht"></textarea></p><p class="contact-form-user"><label for="c_name">Folsleine namme<span class="required">*</span></label><input type="text" placeholder="namme" name="author" id="author"></p><p class="contact-form-email"><label for="c_email">e-post<span class="required">*</span></label><input type="text" placeholder="E-post" name="email" id="email"></p><p class="contact-form-webside"><label for="c_webside">webstek</label><input type="text" placeholder="webside" name="url" id="url"></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Jou jo opmerking" /> <input type='hidden' name='comment_post_ID' value='166339' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="211e55b039" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, ik wol my ek ynskriuwe foar de nijsbrief</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p></form></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div></div></div></div><div class="main-sidebar right"><div class="widget-1 first widget"><div class="featured-block"><div class="article-content"><h3> <a href="https://www.itnijs.frl/2019/03/demonstrearje-mei-foar-better-frysk-underwiis-op-sneon-9-maart/">Demonstrearje mei foar better Frysk ûnderwiis op sneon 9 maart</a></h3> <span class="meta"> <a href="https://www.itnijs.frl/2019/03/"> <span class="icon-text">&#128340; </span>12:24, 2.Mar 2019 </a> </span></div><div class="article-photo"> <a href="https://www.itnijs.frl/2019/03/demonstrearje-mei-foar-better-frysk-underwiis-op-sneon-9-maart/" class="hover-effect"> <img class="image-border" src="https://www.itnijs.frl/wp-content/uploads/2019/03/Frysk-op-skoalle-300x250.jpg" alt="Demonstrearje mei foar better Frysk ûnderwiis op sneon 9 maart" /> </a></div></div></div><div class="widget-2 widget"><div class="textwidget"><br><iframe width='300' height='450' src='https://www.praatmarfrysk.nl/wwi/wwi.html' frameborder='0' scrolling='no' allowfullscreen></iframe></div></div><div class="widget-3 widget"><h2 class="list-title" style="color: #006CDE;border-bottom: 2px solid #006CDE;">Lêste berjochten</h2><ul class="article-list"><li> <a href="https://www.itnijs.frl/2019/03/feie-fonyk-paradys/">Feie Fonyk: Paradys</a> <span class="meta-date">7.Mar</span></li><li> <a href="https://www.itnijs.frl/2019/03/waarpraatsje-gjin-grutte-feroaringen/">Waarpraatsje: Gjin grutte feroaringen</a> <span class="meta-date">7.Mar</span></li><li> <a href="https://www.itnijs.frl/2019/03/rifka-lodeizen-wint-ifa-trofee/">Rifka Lodeizen wint IFA Trofee</a> <span class="meta-date">7.Mar</span></li><li> <a href="https://www.itnijs.frl/2019/03/aldfrysk-leare-yn-oxford/">Aldfrysk leare yn Oxford</a> <span class="meta-date">7.Mar</span></li><li> <a href="https://www.itnijs.frl/2019/03/it-mysterieuze-ofslutend-mulwurd-yn-it-frysk/">It mysterieuze ôfslutend mulwurd yn it Frysk</a> <span class="meta-date">7.Mar</span></li></ul> <a href="https://www.itnijs.frl/it-mysterieuze-ofslutend-mulwurd-yn-it-frysk/" class="more">lês fierder</a></div><div class="widget-4 widget"><div class="banner"><a href="http://www.fryskebeweging.nl/" target="_blank"><img src="https://www.itnijs.frl/wp-content/uploads/2015/03/logo-Ried-fan-de-Fryske-Beweging-lyts.png" alt="Banner"/></a></div></div><div class="widget-5 last widget"><a href="http://bootnodig.nl/nl/boot-huren-friesland?utm_source=itnijs.frl&#038;utm_medium=display&#038;utm_content=Banner%20Kategory%20pagina&#038;utm_campaign=It%20Nijs%20banner" target="_blank"><img width="300" height="250" src="https://www.itnijs.frl/wp-content/uploads/2015/03/Boot-huren.jpg" class="image wp-image-102443 alignnone attachment-full size-full" alt="boot huren friesland bootnodig" style="max-width: 100%; height: auto;" /></a></div></div><div class="clear-float"></div></div></div></div><div class="footer"><div class="wrapper"><p style="float: right; font-size: 10px; !important">De redaksje docht syn bêst alle presintearre feitlikheden te kontrolearjen, mar oanfurdiget gjin oanspraaklikens foar de krektens dêrfan. As yllústraasje by de artikels wurde ornaris ôfbyldings brûkt dy’t frij fan rjochten binne. De redaksje sjocht dêr sekeur op ta, lykwols is in fersin altyd mooglik. Wa’t mient dat syn of har rjochten skeind binne, wurdt fersocht kontakt mei ús op te nimmen. De oanbelangjende ôfbylding wurdt dan sa gau mooglik ferfongen. Op jildeasken wurdt net yngien.<Hr style="color: 2px solid grey;"><p style="float: right; font-size: 10px; !important">Reaksjes fan lêzers wurde tige op priis steld. Eltsenien is útnoege bydragen ûnder de artikels te pleatsen. De redaksje hâldt him lykwols it rjocht foar om kommentaren fuort te heljen dy’t ûnfatsoenlik of min nei te kommen binne of net ta de saak dogge. Soks nei it betinken fan de redaksje. Dêr wurdt net oer korrespondearre.<Hr style="color: 2px solid grey;"><p style="float: right; font-size: 10px; !important">It is tastien (parten fan) de artikels op dizze side oer te nimmen foar fierdere publikaasje op betingst dat:
•	De tekst net oerset wurdt yn in oare taal;
•	Altyd ItNijs.frl as boarnefermelding opnaam wurdt;
•	Op websiden boppedat in aktive trochkeppeling oanlein wurdt nei it oarspronklike artikel.</p><br style="color: 2px solid grey;"> <a href="https://www.itnijs.frl" class="logo-footer"><img src="https://www.itnijs.frl/wp-content/uploads/2014/11/ItNijsFooter.png" alt="It Nijs" /></a><p>Yn opdracht fan de <a href="http://www.fryskebeweging.nl" target="_blank" class="">Ried fan de Fryske Beweging</a> </br>Makke troch <a href="http://digijahu.com" target="_blank" class="">DIGIJAHU</a></p></div></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">oan't laden</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>slút it finster</a><div class="loading-box"><h3>oan't laden - efkes geduld dwaan</h3> <span>Dit kin efkes duorje</span> <span class="loading-image"><img src="https://www.itnijs.frl/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div></div> <script type="text/javascript">//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "Wat wie ek al wer jo foarnamme?\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "Dyn foarnamme is te lang/te koart\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "Jo e-postadres wol ynfolle\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "Ho, dêr steane frjemde saken dy';t hjir net thús hearre\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "Wat wie ek al wer jo foarnamme?\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "Dyn foarnamme is te lang/te koart\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "Jo e-postadres wol ynfolle\n";
				} else if ( text.match(illegalChars) === null) {
					error = "Ho, dêr steane frjemde saken dy';t hjir net thús hearre\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "Wêr is jo boadskip?\n";
				} else if (fld.value.length < 3) {
					error = "Jo boadskip is te koart\n";
				}

				return error;
			}</script> <div style="display:none"></div><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.itnijs.frl/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.1' type='text/css' media='all' /> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201910'></script> <script type='text/javascript'>/* <![CDATA[ */ var socialWarfare = {"addons":[],"floatBeforeContent":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.4.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=5.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=3.7.2'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/comment-reply.min.js?ver=5.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0.1'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script> <script type='text/javascript' src='https://www.itnijs.frl/wp-includes/js/wp-embed.min.js?ver=5.1'></script> <script async="async" type='text/javascript' src='https://www.itnijs.frl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script> <div class="swp_social_panelSide swp_floating_panel swp_social_panel swp_ swp_default_full_color swp_individual_full_color swp_other_full_color slide swp_float_left" data-min-width="1100" data-float-color="#ffffff" data-float="left" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F03%2Fwaarpraatsje-gjin-grutte-feroaringen%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F03%2Fwaarpraatsje-gjin-grutte-feroaringen%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet noPop" onClick="var e=document.createElement('script');
e.setAttribute('type','text/javascript');
e.setAttribute('charset','UTF-8');
e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
document.body.appendChild(e);
" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Waarpraatsje%3A+Gjin+grutte+feroaringen&url=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F03%2Fwaarpraatsje-gjin-grutte-feroaringen%2F" data-link="https://twitter.com/intent/tweet?text=Waarpraatsje%3A+Gjin+grutte+feroaringen&url=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F03%2Fwaarpraatsje-gjin-grutte-feroaringen%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_linkedin" data-network="linkedin"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F03%2Fwaarpraatsje-gjin-grutte-feroaringen%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F03%2Fwaarpraatsje-gjin-grutte-feroaringen%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F03%2Fwaarpraatsje-gjin-grutte-feroaringen%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.itnijs.frl%2F2019%2F03%2Fwaarpraatsje-gjin-grutte-feroaringen%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div></div><script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script type='text/javascript' src='https://stats.wp.com/e-201910.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'33876357',post:'166339',tz:'1',srv:'www.itnijs.frl'} ]);
	_stq.push([ 'clickTrackerInit', '33876357', '166339' ]);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1551982964 -->